Ksieciunio76

Pasjonat
  • Zawartość

    18
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Ksieciunio76

    Informacje

    • Imię
      Tomasz
    • Lokalizacja
      Kraków

    Auto

    • Model
      A4 B6
    • Nadwozie
      Kombi
    • Rocznik
      1986
    • Silnik
      1.9 TDI
    • Kod silnika
      1B
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON
    1. Witam Panowie dwa dni temu doszedłem do tego czemu MOJE audi raz paliło rano A raz nie przyczyną była rozszczelniona obudowa KOMPUTERA ktoredy dostawał się wilgoć . Uszczelnilem i auto pali bez problemu.
    2. Witam Panowie dwa dni temu doszedłem do tego czemu MOJE audi raz paliło rano A raz nie przyczyną była rozszczelniona obudowa KOMPUTERA ktoredy dostawał się wilgoć . Uszczelnilem i auto pali bez problemu. Źle napisałem przed od palaniem 12.2 A przy rozruchu spada do 10.2 reszta tak jak pisałem. Np dziś o 11 odpalił od strzała A wczoraj o 5.rano za 8 razem dopiero .Ale zrobię tak jak mówisz jeśli jutro znów będzie problem z aku to wezmę go na prostownik.
    3. Kolego a może Ty masz jakiś pomysł na moją usterkę bo ja już głupi jestem i chyba w poniedziałek zawiozę auto do mechanika.
    4. Źle napisałem przed od palaniem 12.2 A przy rozruchu spada do 10.2 reszta tak jak pisałem. Np dziś o 11 odpalił od strzała A wczoraj o 5.rano za 8 razem dopiero .Ale zrobię tak jak mówisz jeśli jutro znów będzie problem z aku to wezmę go na prostownik.
    5. Witaj kolego dziś się wziąłem za sprawdzanie aku przy rozruchu 10.5 później rośnie do 14.3pod obciążeniem świateł ogrzewania radia spada na chwilę do 14.11 i wraca do 14.3.kabel od aku oczyszczone został Tylko kabel od automatu przy rozruszniku żeby wyczyścić i zmienić wsuwke Ale do tego kanał potrzebnym więc muszę poczekać na mechanika albo kanału gdzieś poszukać.
    6. Ksieciunio76

      Kolego może to być siłownik zamka bo miałem podobnie tylko u mnie było tak że zamek się otwierał za pierwszym razem A później nie. Po jakimś czasie znów działał ale tylko raz i tak w kółko.
    7. 12.2 to jest bez od palenia przy rozruchu muszę brata poprosić żeby mi pomógł to sprawdzić
    8. Kolego dziś rano sprawdzałem aku i mierniki pokazał po całej nocy przestoju 12,2 .jeszcze spróbuję zdjąć wsuwke z automatu na rozruszniku co prąd podaję i ją wyczyścić. Mechanik tego nie sprawdzał tylko zasugerował że to wina automatu i go wymienił po czym było To samo więc załatwił drugi rozrusznik i podmienil i też auto nie chciało odpalić po czym poprawiał wsuwke do automatu i auto paliło przez miesiąc i znów usterka wróciła a mechanik stwierdził że on już nie mam pojęcia co to jest.
    9. Ok sprawdzę i napisze dziękuję za pomoc. Pozdrawiam
    10. A tak na marginesie to kontrolki przy rozruchu nie przygasajaja
    11. No to facet w sklepie jak mierzył to powiedział że przez chwilę prąd spadł poniżej 10 ale odpalił normalnie i powiedział że aku ok
    12. Kolego a wiesz może jak zdjąć kable ten co idzie do automatu bo ta wsowka ma jakies zabezpieczenie i nie dałem rady jej zdjąć ostatnio.
    13. Nie mam ale chyba będę musiał kupić i sprawdzić zaraz po nocy jaki jest stan aku