Jump to content

Mateusz1.8t

Pasjonat
  • Content Count

    7
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About Mateusz1.8t

Informacje

  • First name
    Mateusz
  • Location
    Łętownia

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    1986
  • Engine
    1.8 T
  • Engine code
    BFB
  • Drive
    quattro
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No ale tamten filmik twój jest?
  2. No mniej więcej coś takiego. Jaki koszt takiej modyfikacji? I co z turbiną? Szybciej się zużywa?
  3. Witam. Przymierzam się do modyfikacji wydechu w Audi A4B7 1.8t. BFB Przede wszystkim chciałbym osiągnąć efekt wystrzału (ognia) z wydechu. Tylko zaznaczam od razu że nie chce żeby to był strzał na całą wieś, ani żeby to nie było jak z karabinu. Chciałbym delikatne wystrzały i żeby nie było tak że będzie strzelać przy każdej zmianie biegów. Aktualnie końcowe puszki mam zamienione na takie z WM mugen, dźwięk jest fajny, nie głośny. Co bym musiał zrobić żeby strzelało? Wystarczy wyciąć tylko środkowy? Czy też katalizator?
  4. Czyli jak kupie DP, pierwsza sondę założę całkowicie, a drugą tylko wepnę i położę luźno to nie będzie chęci się świecił? Jaki koszt chipa u nich i ile mocy więcej?
  5. Witam. Na samym początku zaznaczę że szukałem na forum takiego problemu, lecz każdy się czymś różnił. Zakupiłem radio 2Din z androidem i po podłączeniu nie grają mi tylne głośniki oraz subwoofer. Przedstawię jak mam podłączone. Miałem oryginalną nawigację więc duża kostka która wystawała z samochodu podłączyłem do tej z zestawu tak jak niżej. Wychodziły z niej dwa zestawy kabli, jeden zakończony kostką (zaznaczone na biało) który wpiąłem do radia, natomiast drugi zestaw kabli był zakończony czterema złączami RCA które były podpisane jako FL, FR, RL, RR. Drugi zestaw kabli który dostałem z radiem to ten zamieszczony poniżej. Następnie kostkę która jest zaznaczona na biało wpiąłem do radia i z niej wystawały cztery złącza RCA które pasowały do zestawu wyżej oraz jeden podpisany jako SUB. Na zdjęciu niżej zaznaczyłem złącze RCA wspominane wcześniej, które nie pasuje do żadnego złącza z pierwszej kostki. W momencie gdy mam tak podłączone przednie głośniki grają poprawnie. Natomiast z tyłu Subwoofer nie gra wcale, a głośniki w drzwiach grają tylko te małe górne. Spróbowałem podłączyć w ten sposób żeby złącze RCA SUB (Zielony) podpiąć pod złącze RCA odpowiadające za jeden z tylnych głośników. Po takim zabiegu Subwoofer grał prawidłowo, odłączona strona nie grała wcale. Dodatkowo po stronie w której złącze nie zostało odpięte zaczął grać również głośnik znajdujący się na dole drzwi. No i teraz takie moje przemyślenie, że gdyby zostało podpięte tak jak na zdjęciach wyżej oraz dodatkowo podpiąć złącze RCA SUB (Zielone) wtedy wszystkie głośniki grałyby prawidłowo. Na poniższym schemacie pin 3 w polu F to wyżej wspomniane złącze RCA SUB.
  6. Mateusz1.8t

    Witam

    Witam wszystkich miłośników. A4B7
  7. Witam. Mam problem z czujnikami parkowania. A dokładniej chodzi o to że nie wydają żadnego dźwięku, dioda która jest na przycisku obok włącznik świateł awaryjnych normalnie mruga (czym bliżej przeszkody tym szybciej) Po wbiciu wstecznego też nie ma żadnego dźwięku. Dodam również że jeden czujnik z tyłu nie działa (nie pyrka jak przyłoże do niego ucho) Posiadam czujniki z przodu i z tyłu. Osobno też nie wydaje dźwięku głośnik który jest za licznikami. Otworzę drzwi z zaświeconymi światłami, nie zapnę pasów, rezerwa, itd... Wtedy też nie ma żadnego dźwięku. Jakieś pomysły? A4b7 1.8t quattro 2004r.
  8. Witam. Mam taki problem że podczas gdy otworze drzwi z włączonymi światłami albo nie zapne pasów nie ma dźwięku. To samo jest z czujnikami parkowania. Sprawdzałem wszystkie 3 głośniki i są dobre.
×
×
  • Create New...