l1ffer

Pasjonat
  • Zawartość

    2
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O l1ffer

    Informacje

    • Imię
      Kacper
    • Lokalizacja
      Kleczew

    Auto

    • Model
      A4 B5
    • Nadwozie
      Avant
    • Rocznik
      1986
    • Silnik
      1.9 TDI
    • Kod silnika
      AHU
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON
    1. Dodam jeszcze filmik z dzisiejszego odpalenia po 24h https://youtu.be/AlGtt7jjzRs Słychać takie prykanie, dziwne stuki ale po około 2 minutach to przemija.
    2. Witam serdecznie, posiadam AUDI A4 B5 AVANT od prawie dwoch lat. Od samego początku jest dziwny problem z odpalaniem i gaszeniem - nie pali na dotyk, dwa trzy razy musi zakrecić, zaklepac budą i odpala (ale odpalal zawsze nawet po 3-4 dniach bez odpalania przy temp. -15). Auto ma 310 tys km przejechane i jest o dziwo bardzo żwawe, ma delikatnego muła ale jak wejdzie turbina to naprawde auto daje rade. Olej wymienialem 4 razy i nigdy nie uszło ani troche na bagnecie, moze minimalnie i tego nie zauważyłem. Auto ma EGR-a oraz katalizator. Spalanie jakie udaje mi się osiagnac to przy mieszanej jezdzie ok 5-5.5l. Przy normalnej ekonimicznej jezdzie do 90-110 udaje mi się zejść do 4-4.5 tak więc wydaje mi się, że silnik jest zdrowy. Ostatnio przed wyjazdem 100 km gdy chowałem auto do garazu zorientowałem się, że slysze spod maski takie dziwne cykanie. Nierównomierne, czasem co 2 sekundy, czasem co 5, czasem co 10, nie mam pojecia co to jest, strasznie ciche cykanie, później po odpaleniu po okolo 2 dniach poczułem dosyć mocno spalenizne i niebieski dymek sie ukazał odrazu po odpaleniu (nie mam pojecia jak pachnie nieprzepalona ropa) Teraz ostatnio nie zauważyłem żadnego spadku mocy a auto na zimnym silniku zaczeło mi delikatnie kopcić na niebiesko podczas całkiem dynamicznej jazdy. Mineła minuta i auto przestało kopcić i pojechałem zobaczyć co jest. Na trojce przeciagnałem do okolo 4000 obrotów. Przy 3300-3400 odczułem tak jakby spadek mocy - bardzo delikatny ale jestem wyczulony juz na wszystko. Auto postało dwa dni i wczoraj postanowiłem przepalić. Po odpaleniu odrazu poszedł czarny delikatny dymek, przegazowałem i nic. Powiedziałem ojcu aby sie przejechał a ja obserwowałem - pojechał całkiem dynamicznie i zobaczyłem jakby delikatnie niebieski dym. Wrócił, przegazował i przy przekroczeniu okolo 2500 tys wypluł znowu całkiem pokaźną chmure czarnego dymu. Później znowu zero kopcenia. Dodam, że w aucie był robiony : -rozrząd okolo 10000km temu -nagrzewnica okolo 10000km temu Temperatura na blacie dochodzi do 90stopni, klimatronika nie mam, VAG pokazuje 80 i wiecej nie chce iść, sprawdziłem kąt wtrysku na 80 stopniach i oscyluje on w granicach 65-75. Przeszukiwałem całe forum ale nie mogłem dopasować nic pod siebie. Doradzcie mi panowie co moge zrobic, w co zajrzeć - licze na waszą pomoc i pozdrawiam