Jump to content

mateusz5552

Pasjonat
  • Content Count

    46
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About mateusz5552

Informacje

  • First name
    Mateusz
  • Location
    Tarnów

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    2.0
  • Engine code
    ALT
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mateusz5552

    zawiecha

    Zobacz ofertę zawiecha Kupie amortyzatory przód i tył wraz z sprężynami 1BE. Obecnie posiadam amory koni i po założeniu 17 felg zrobiła się koza. Na wlepce mam 1BA, klasa wagowa 0yk i 0jf Dodający mateusz5552 Wysłano 06.04.2020 Kategoria Audi A4 B6/B7
  2. Kupie amortyzatory przód i tył wraz z sprężynami 1BE. Obecnie posiadam amory koni i po założeniu 17 felg zrobiła się koza. Na wlepce mam 1BA, klasa wagowa 0yk i 0jf
  3. Witam wszystkich. Obecnie posiadam założone amortyzatory wersji s-line (czerwone). Jest na nich jak dla mnie po prostu sztywno, fajnie się prowadzi ale wolałbym więcej komfortu. Poza tym założyłem felgi s-line 17" z oponami 235/45/17 i wypadałoby ją troszke obniżyć. Pytanie czy zestaw seryjnych amorów połączonych ze sprężynami obniżającymi H&R -35mm i w/w koła będzie w porządku? Z góry dziękuje za wszelkie porady
  4. Na chwile obecna wiązka jest juz w autku, wszystkie wtyczki wpiete i nic nie zostało poza ta jedną. Jeszcze dziś sprawdze błędy i bedzie jasne
  5. Witam. Z racji ze moja instalacja elektryczna jest w tragicznym stanie postanowiłem ja wymienić. Kupiłem taka w fajnym stanie tylko jest jeden problem. Nie ma w niej wyjścia na czujnik prędkości silnika (ta mniejsza wtyczka przy skrzyni). Da sie jakoś dołożyć ze starej wiązki?
  6. Jeszcze sie zastanawiam czy mapy nie wywalilo
  7. Swieci tylko sonda 1 ale ona zawsze świeciła i autko jeździło jak głupie
  8. Dwa razy odpalił mi bez do lotu i chodził równo przy dodaniu gazu sie dlawil ale chodził równo. Później juz bez znaczenia czy z dolotem czy bez. Zdjalem wąż z przepustnicy i zero reakcji, zdjalem zaworki od kolektora i nic
  9. Wymieniłeś ten silnik?
  10. A moze to być wina komputera? Trzeba jakoś stroic silnik do komputera? Symbol silnika ten sam wręcz identyczny tylko od passata
  11. Tak immo dZiała. Jest to silnik od passata ale to chyba nie robi różnicy. Paliwo podaje cały czas- świece mokre. Tak jakby powietrza nie dostawal
  12. Nawet nie zdążę zczytac parametrow i gaśnie.no tragedia
  13. wszystko podłączone dobrze, pyli paliwem, iskra jest. Swiece czarne i mokre i dalej nie gada. Czy może się przez coś zapłon przestawic? czujnik połozenia wału i wałków wymieniałem.... szczerze? ręce opadają
  14. no właśnie buczy z okolic kolektora i przepustnicy. Węże od gruszki powpinane, te zaworki z tyłu również. już nie wiem
  15. odpali na 4 sekundy i zgaśnie albo po dodaniu gazu tak jakby go zdusiło i gaśnie.
×
×
  • Create New...