Jump to content

przemek1207

Pasjonat
  • Posts

    23
  • Joined

  • Last visited

About przemek1207

Informacje

  • First name
    Przemek
  • Location
    Łódź

Car

  • Car model
    A4 B6
  • Car body
    Sedan
  • Year of production
    2001
  • Engine
    1.8 T
  • Engine code
    AVJ
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

przemek1207's Achievements

0

Reputation

  1. Hej, wiem że temat ma 4 lata. Udało Ci się rozwiązać problem? Mam identyczną sytuację 🙁
  2. Dla potomnych, winny był akumulator, który był już w bardzo słabej kondycji. Mimo, że auto odpalało, bateria nie trzymała swoich parametrów i stąd drgania świateł. Pozdro
  3. Raczej żadna, przekładałem słupek z AVJ na BEXa. Żadnych różnic, przynajmniej z zewnątrz 😉
  4. Witam Mam problem z moim Audi. Mianowicie podczas jazdy pojawia się dziwne buczenie. Dzieje się tak tylko powyżej 2tys obrotów na każdym biegu. Sytuacja występuje podczas delikatnego przyspieszania lub jazdy na stałych obrotach. Buczy przez chwilę, przestaje i pojawia się co jakiś czas w zależności od obrotów. Co ciekawe przy wciśnięciu gazu w podłogę wszystko ustaje i nie ma buczenia. To samo przy odpuszeniu gazu lub wrzuceniu na luz. Postanowiłem podłączyć auto pod OBD Eleven i sprawdzić błędy. Żadnych nie wyłapuje, ale wg mnie problem jest z turbiną, a bardziej jej sterowaniem. Pojeździłem trochę z włączonym kanałem 115 i poobserwalem doładowanie. Tutaj pojawia się dziwna sprawa. Gdy delikatnie przyspieszam, rośnie doładowanie osiągnięte, zaś doładowania zadane przez komputer stoi na poziomie atmosferycznego... Gdy dodam mocniej gazu zadane wyrównuje się z osiągniętym. I właśnie w tym momencie, gdy doładowanie zadane nie rośnie pojawia się dziwne buczenie. Domniemam , że jest to problem ze sterowaniem turbiną, ale czy takie objawy może powodować na przykład zacinający się zawór N75? Na zdjęciach screen z OBD Elevena, gdy jade na 5biegu i trzymam delikatnie gaz. Wówczas pojawia się wspomniane buczenie 🤷‍♂️
  5. Mam pojedynczy ksenon. A w takim też może coś drgać? Składane były raczej dobrze, w serwisie zajmującym się wymianą odbłyśników i ostatnie co było przy nich robione mechanicznie
  6. Mam dość nietypowy problem ze światłami w moim Audi. Zastanawiałem się co może być przyczyną i naprawdę już sam nie wiem. Posiadam światła ksenonowe, które wydawało mi się, już doprowadziłem do porzadku- nic bardziej mylnego. Wymieniłem odbłyśniki, wstawiłem nowe żarniki D1S (Osram) i co prawda światła ładnie świecą, ale na wolnych obrotach drgają niczym stroboskop. Podczas jazdy nie ma drgań, generalnie wszystko się stabilizuje przy obrotach powyżej 1,5k rpm. Oddałem auto do elektryka, który stwierdził, że to wina alternatora. Zregenerował go, wymieniając szczotki i coś tam jeszcze ( bez regulatora napięcia, który rzekomo jest ok). Na początku myślałem, że to pomogło, bo tak jakby drgało mniej. Niestety po jakimś czasie zauważyłem, że dalej jest tak samo. Nie chce znów do niego jechać ,bo może znów wymyśli coś innego i znów będzie naciągał na kasę. Postanowilem, że zapytam najpierw na forum, co realnie ma szansę mieć wpływ na to "migotanie". Kwestia alternatora brzmiała logicznie, ale dalej nie widzę źródła problemu. Mam swoje teorie, m.in drgająca lampa albo sam żarnik w gnieździe? Zrobiłem mały test włączając długie światła, bo w teorii chyba też powinny drgać skoro byłby problem z lampą. Niestety światła drogowe (długie) nie drgają i już sam nie wiem co jest nie tak. Jestem laikiem, więc proszę o wyrozumiałość 😃
  7. Odświeżę nieco temat, bo mnie nie było. Oddałem auto w ręce mechanika oraz osoby, która zajmuje się chipowaniem. Najpierw byłem u tunera celem usunięcia drugiej sondy, której błąd się ciągle pojawiał. Wywaliliśmy ją programowo, tuner obadał sprawę i stwierdził, że problem leży jedynie w tym, że cofa zapłon o jakieś 7 stopni. Przy okazji auto wpadło też na hamownie i wygenerowało 132KM i 213Nm. Moc ucinało na wysokich obrotach, wykres wyglądał ładnie do 4,5-5tys rpm. Więc postanowiłem wywalić wnętrze kata oraz sprawdzić pompę paliwa co zasugerował tuner. I tak, pompa daje odpowiednie ciśnienie bez żadnych problemów, a po wycięciu kata... No jest spora różnica Zlogowałem grupy 20, 115 i 118, dla porównania. Wydaje mi się, że wywalenie kata pomogło na to cofanie zapłonu. Trochę jeszcze to doładowanie jest "dzikie", ale jeszcze raz jadę sprawdzić dokładnie ten wydech, bo coś czuje, że niedokładnie pospawany, bo sam mechanik przyznał, że robione na szybko Show log - VAGLOGI VAGLOGI.PL VAGLOGI to usługa która pozwoli Ci przesłać logi z programu VCDS lub VAG-COM i udostępnić je w przyjaznej formie np. na forum
  8. OK, logi jutro ogarnę. Kontynuuj myśl z tą turbiną. Co mogło puść nie tak w tak prostej turbinie bez geometrii?
  9. Podpięcie kompa to jedyna rzecz na jaką miałem czas w ostatnim czasie niestety. Mieszkając w mieście, bez narzędzi, nawet nie bardzo miałem jak to sprawdzić. Turbo było regenerowane, sprawdzona też jego wydajność na maszynie, więc odpada. DV też kilka razy był sprawdzany i nawet nie przejawia żadnych objawów uszkodzenia. Ale sprawdzę go może jeszcze jutro. Myślałem, że takie objawy mogą się z czymś jeszcze skojarzyć, dlatego zapytałem
  10. A więc mały Update. Od dwóch dni czułem brak mocy, podpiąłem kompa, ale błędów brak... Jechałem z podpiętym kompem na kanale 115 i 118. Co zaobserwowałem na samym początku to brak doładowania, doslownie nic. Zrobiłem parę kilometrów poza miasto, pogonilem trochę chociaż czułem muła. Z czasem turbo zaczęło wstawać, pomopujac powoli coraz więcej, aż po około 30km ładowało około 0,5-0,6 bara. Ktoś ma jakiś pomysł?
  11. Już wstępnie rozmawiałem z @Łukasz13, zobaczymy czy faktycznie jest seria. Chociaż dalej sądzę, że coś go boli. Dzisiaj czuję, że znów brak powera, podepne kompa i sprawdzę błędy, bo najczęściej tak się działo przy tym nieszczęsnym 16804
  12. Tak, mieszkam w Łodzi, ale gazownika mam z Opoczna, bo stamtąd pochodzę. Mechanik też z tamtych okolic ? On także twierdzi, że to auto nie może nie mieć serii, tylko ta hamownia jakoś dziwnie mierzy... Polecasz może kogoś właśnie z Łodzi, z dobrą hamownią i terminami jeszcze na ten rok? ?
  13. Kurcze mega gorąco dziś było ? 28stopni na zewnątrz, więc też te logi pogorszone. W mieście nie ma gdzie wyjechać, po jakichś wsiach dopiero logowałem ? Powiedz mi, po czym to odczytujesz to spalanie stukowe? Nie ogarniam tego ?
  14. Ale żeby miały one, aż takie znaczenie to nie chce mi się wierzyć. Może coś innego ma wpływ na to stukanie? Da się to jakoś jeszcze zdiagnozować, bez wymiany połowy rzeczy w ciemno? ?
×
×
  • Create New...