Jump to content

biecu95

Pasjonat
  • Content Count

    2
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About biecu95

Informacje

  • First name
    XXX
  • Location
    WLN

Car

  • Car model
    A3 8P
  • Car body
    Sportback
  • Year of production
    2005
  • Engine
    2.0 TDI
  • Engine code
    BAD
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

70 profile views
  1. Podpowie ktoś, coś? Będę wdzięczny...
  2. Cześć, Pacjent: Audi A3 8P 2.0 TDI 140 KM 2005 rok (BKD). Auto mi gaśnie podczas jazdy, szarpie i nie tylko, podczas postoju na odpalonym silniku potrafi zgasnąć. Szarpie na niskich obrotach przy normalnym biegu, gdy dodam gazu i dostanie wyższych obrotów auto normalnie jedzie i nic się nie dzieje. Ciężko pali na ciepłym (choć nie zawsze - zazwyczaj, gdy sam zgaśnie podczas jazdy i postoju), rano od strzała. Do dziś zostały wymienione: - uszczelniacze na wtryskiwaczach, - czujnik położenia wału. Dziś na liczniku wyskoczyły mi spirale. Ręką odjął - auto chodzi jak powinno. Specjalnie jeździłem wokół komina z 10KM, aby sprawdzić, czy coś się zmieni. Auto nie gaśnie, płynnie pracuje silnik. Nawet zauważyłem cichszą pracę silnika, szczególnie w środku aucie (brak klekotania). Podjechałem do mechanika podczas, gdy wyświetliły mi się spirale, podłączył pod komputer i wyskoczył błąd: "czujnik rozrządu...NIE WYKRYWA GO". Zgasiłem auto, odpaliłem i problem wrócił (błąd spirali się skasował) i znów szarpie, gaśnie. Pytanie: Czy to może być przyczyna gaśnięcia auta, że nie wykrywa czujnika rozrządu? Mechanik twierdzi, że tak, ale chciałbym zasięgnąć waszej opinii. PS. Do mechanika jestem umówiony za trzy dni, a już naprawdę mnie to denerwuje. Nie mogę dojechać do sklepu 500M bo auto gaśnie, szarpie. Szkoda silnika.
×
×
  • Create New...