Jump to content

Kondi67

Pasjonat
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0

About Kondi67

Informacje

  • First name
    Konrad
  • Location
    Podlasie

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2005
  • Engine
    1.6
  • Engine code
    ALZ
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć! Jako że moje audi po dłuższym czasie spokojnej jazdy zaczyna mi robić psikusy - dlatego dodaję ten post, z prośbą o pomoc. Problem polega na tym, iż na zimnym silniku po wciśnięciu sprzęgła obroty spadają normalnie do podstawowych. Natomiast gdy silnik osiąga temperaturę powyżej ok. 60st., zaczyna się dziać dziwne przygaszanie w momencie zejścia z obrotów. Ktoś może napisać - ,,te auta tak mają", ale nie - nie mają tak bo przedtem tego nie było, a co więcej, zdarzają się sytuacje, że przed zjazdem lub skrzyżowaniem auto potrafi zgasnąć w tym momencie. Czy ktokolwiek miał taki pro
  2. Podpinałem się dzisiaj u elektromechanika Posprawdzał aż w 3 programach. Jedyny błąd to błąd sondy lambda bank 1. Posprawdzał też resztę podzespołów, pedał stopu i gazu działa prawidłowo, zrobił adaptacje przepustnicy. Mówił, że przepustnica trochę za mało się otwiera, ale nie na tyle aby powodować takie zachowanie. Jedyne co doradził, to aby zmienić tą sondę, ale nie gwarantował że to jest problemem. Pytanie - czy sonda może na tyle się uszkodzić i "zawariować" w mieszance , aby doprowadzić aż do odcięcia reakcji na gaz?
  3. Filtry przed latem, tak - to samo na benzynie i gazie. Stało się nagle Myślę jeszcze o przepływce, ale czy aż takie objawy może dawać uszkodzony przepływomierz?! Zmieniałem niedawno na inną używkę, ale przejeździłem już dobre 4tysie
  4. Nic a nic, po prostu 0 reakcji na gaz, zadna kontrolka sie nie pali I po chwili wraca do normy, czesciej tez spadaja obroty i auto gasnie(spadaja tak jakbym puscil gaz, a nie wysprzeglił)
  5. Cześć, dzięki za odpowiedź Przepustnica mam wrażenie , że pracuje dobrze. Auto na postoju zachowuje sie normalnie, wystepuje to tylko w trakcie jazdy Wyczytałem w necie, że może to byc czujnik stopu . Ale czy w benzyniaku hamulec odcina reakcje na pedał gazu?
  6. Cześć, z racji tego że jestem na wyjeździe i przytrafiła mi się kryzysowa sytuacja, proszę Was o pomoc Podczas jazdy ze stałą prędkością auto czasami tak jakby "odcinało" spadają obroty, nie reaguje na pedał gazu. Niekiedy obroty spadają do momentu aż auto zgaśnie, a czasami uda się uratować sytuację i auto wraca normalnie do jazdy Przydarzyło mi się to dzisiaj 3 raz na trasie 150km. Czasami też auto tak jakby "odcina" , nie wiem jak to nazwać. Mimo tego że trzymam pedał gazu, czasami auto zachowuje sie tak, jakbym go na chwile puścił. Proszę o rady, brak błędów na kompie.
  7. Cześć! Już od paru miesięcy borykam się z problemem zbyt dużego spalania LPG i PB w aucie. Wymienione świece, przewody, silnik pracuje idealnie na benzynie i gazie, dodatkowo serwisant gazu mówi , że problem ten nie dotyczy podzespołów gazu. Dodatkowo w zimniejszych okresach borykałem się z częstym błędem P0171 i P0172 zaraz po odpaleniu auta. Niekiedy po jeździe same znikały, ale częściej musiałem sam kasować. Nie chcę wymieniać w ciemno, ale strzelam trochę w przepływkę, albo pierwszą sondę. Co o tym sądzicie? Jak mogę sprawdzić na podworku pod domem, czy jest sprawna? Dodam t
  8. Dziękuję za zainteresowanie Czyli mam rozumieć, że jeżeli nic się nie zmienia po odpięciu przepływomierza zarówno na biegu jałowym jak i podczas jazdy to raczej jest do wymiany?
  9. Proszę o pomoc Dodam ze auto czasami przy ruszaniu jakby lekko przydusi Po odpięciu przepływki nie ma różnicy w pracy silnika, czy to normalne?
  10. Witam forumowicze Od niedawna borykam się z problemem wysokiego spalanie na Pb jak i LPG. Auto na obydwu paliwach chodzi równo, nie przerywa, ma swoją moc (tak uważam przynajmniej) Raz niekiedy zapali się z rana na zimnym błąd o bogatej mieszance (na PB) Podpiąłem się pod komputer, praca sondy oscyluje w wartościach od 0.1 do 0.8(na przemian) Zastanawia mnie przepływka Praca przepływomierzna jałowym wynosi prawie 4g/sek, natomiast podczas jazdy nawet przy wysokich obrotach nie przekracza 60. Teraz moje pytanie - jakie prawidłowe wartości powinien wskazywać
  11. Cześć! Mam pytanie, czy ktoś posiada taki interfejs pod Androida? https://allegro.pl/oferta/elm327-interfejs-diagnostyczny-bluetooth-obd2-audi-7455216132 Zależy mi na tym, aby tylko odczytywać i kasować błędy
  12. No właśnie autem nie jeździłem dawno na benzynie, ze względu na to, że siadła mi instalacja.Przejechałem dziś na PB ponad 200km i wywaliło błąd. Podczas pracy silnika na gazie nie wywalało go
  13. Cześć, Czy zastosowanie emulatora sondy lambda zwiększa spalanie auta? W a4 1.6 wyskakuje mi błąd katalizatora ( średnio raz na 200-300km), druga sonda zczytuje wartości z drugiej. Diagnosta zalecił aby nie bawić się w wymianę katalizatora , tylko zastosować emulator. Benzyna+lpg 1.6 ALZ Proszę o poradę.
  14. Czołem forumowicze! Od miesiąca jestem posiadaczem b7mki, a od paru dni borykam się z problemem. Nie wiem czy dobrze to opiszę, ale na zimnym jak i nagrzanym silniku występuje "Cykanie". Nie jest stałe, raz cyka przez pare sekund, a raz nawet rzadziej jak minutę. Dźwięk jest bardzo zbliżony do iskry, ale nawet nie wiem od czego zacząć Dodam tylko, że podczas gdy to się dzieje, minimalnie zabuja silnikiem, w trakcie jazdy silnik traci moc i strzela w kolektor. Dzieje sie to tak samo na Pb jak i LPG Pozdrawiam, dołączam filmik Pacjent 1.6 ALZ VID_2019062
×
×
  • Create New...