voorek

Pasjonat
  • Zawartość

    18
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O voorek

    Informacje

    • Imię
      Mateusz
    • Lokalizacja
      Śrem

    Auto

    • Model
      A4 B5
    • Nadwozie
      Sedan
    • Rocznik
      1996
    • Silnik
      1.8 T
    • Kod silnika
      AEB
    • Napęd
      quattro
    • Skrzynia
      Manual
    • Paliwo
      PB+LPG

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. Witam, trochę odgrzewam ale mam problem, nie działa mi silniczek od przełączania na kratki (lub wyłączania kratek nawiewowych), przez boczne dmucha bardziej jak przez środkowe, no i poleciała mi pianka która poprzytykała podszybie, i kratki nawiewowe. co polecacie w tej sytuacji, chce rozebrać wszystko żeby przy okazji wymienić nagrzewnicę bo mam króciec pęknięty i cieknie woda ale najpierw chce się przygotować we wszystkie potrzebne elementy do naprawy nawiewu.
    2. voorek

      Ok, doszły nowe okoliczności. Padł wąż wody od turbo. Wymieniając go oczywiście rozkręcalem wszystkie rurki od turbo dolotu itp tylko nie olejowe. W międzyczasie padł do reszty czujnik temperatury powietrza ten przed chłodnicą (pokazuje po odpaleniu -17 około, max co wskazuje w ostatnie dni to 8 stopni po jakimś czasie jazdy). Na tą chwilę samochód jeździ o noebo lepiej, nie ma szarpnięć po gwałtownym wduszeniu gazu i po puszczeniu (przy enerwicznej zmianie biegów podczas przyśpieszania). Ma większą moc i wyraznie lepiej przyśpiesza. Problem jest taki że za każdym razem trzeba kręcić 5-10 sek żeby odpalil... W czym problem? Pomóżcie proszę, mam kabel mam vcds i vag zainstalowane, mam kabel i i program sq24 od gazu. Jutro podepne żeby zobaczyć błędy ale logi nie wiem jak zrobić jak coś. Wysłane z mojego D6503 przy użyciu Tapatalka
    3. voorek

      Bardzo podobnie, trochę wolniej wchodzi na obroty. Wysłane z mojego D6503 przy użyciu Tapatalka
    4. Witam, całą zimę samochód odpalał bez problemu problemy pojawiły się teraz. Rano wstaje i odpala na tzw strzała, natomiast gdy kończę pracę ale jest już ciepło to kręci chwilę i zaczyna łapać od 100 obrotów i tak w górę powoli i chodzi. Odpalany na benzynie, gaszony na gazie (tak 5 lat). Gdy nim pojeżdzę i zgasze to odpala niezależnie od temperatury otoczenia. Czy ma ktoś jakieś wskazówki albo pomysł gdzie leży przyczyna? Wysłane z mojego D6503 przy użyciu Tapatalka
    5. voorek

      Przeplywomierz w intercarsie (do silnika aeb 1.8t) kosztuje 1000zl ponad, uzywany 100zl na allegro.
    6. voorek

      Uzywki bo mialem na stanie akurat takie z dobrymi numerami i sprawne. Dlaczego?
    7. voorek

      No więc jak obiecałem pisze co i jak po wymianie: założyłem przepustnice 058 133 063 C tak jak powiedzieli mi w aso (taka niby powinna być w tym przypadku) i przepływomierz 0 280 217 112. Samochód jeździ nie do poznania: - nie szarpie - nie zrywa - nie dławi się przy gwałtowniejszym wciśnięciu gazu - jedzie płynnie a nie jakoś nerwowo jak wcześniej - wyraźnie widać kiedy turbo się wkręca (zaczyna aż wciskać w fotel) 2600-3000 obrotów dostaje zastrzyk mocy dosyć wyraźny - przy niższych obrotach 1200-1500 nie trzęsie tak jak wcześniej - ruszanie jest płynne bez przydławiania - ruszanie pod górkę nie jest problemem bo czuć że samochód jedzie a nie jak wcześniej duszę więcej gazu a on i tak nie chciał się wspinać a jak puszczałem mocniej sprzęgło to się zaczynał przydławiać sporo różnicy wyszło, teraz musze zadbać o dobre wyregulowanie instalki BRC i jak nowo narodzony dziękuję uprzejmie wszystkim zareanimacji mojego kanarka (żółte audi ;p)
    8. voorek

      no więc mam dwie przepustnice, 1) 058 133 063 C / 408 237 211 002 - w intercars opisana jako : Przepustnica powietrza Audi A4 1.8 T (150 KM) 1995.01-2000.11 2) 058 133 063 M / 408 237 212 003 - gdzieś znalazłem na google: A4 (8D2,B5) 01.95-11.00 1,8 T 1781 150/110 Stufenheck, Audi A4 (8D2,B5) 12.97-11.00 1,8 T 1781 180/132 Stufenheck, Passat [b5] 1996-2000 (1.8T AEB), - czyli 95-2000 rok do AEB 1.8T numery które Ty podałeś : 058 133 063 Q / 408 237 212 008 Z - z intercars : Przepustnica Audi A4, A6, VW Passat 1.8T 1995.01-2005.01; przepustnica z numerem 1 była przy audi chyba z 97 roku z której brałem silnik (przekładałem silnik bo wcześniejszy miał uszczelkę głowicy walnięta i trzeba było kapitalkę silnika jak już robić) Wg opisów pasują wszystkie o.0 więc już kompletnie nie wiem co jest dobre a co nie... znalazłem jeszcze coś takiego : 058133063M THROTTLE POSITION SENSOR AUDI 1.8 TURBO | Trade Me na tej stronie jest napisane że 058 133 063 M zastępuje też 058 133 063 Q i że 058 133 063 M była w 1.8T quattro AEB ---------- Post dopisany at 12:37 ---------- Poprzedni post napisany at 01:35 ---------- dziwne to jak już powiedziałem, dostałem odpowiedź z aso odpisali że do tego numeru VIN pojazdu powinna być przepustnica 058 133 063 C ;]
    9. voorek

      Czy może ktoś mi napisać jaki powinienem mieć numer przepustnicy i komputera ?? Kolejna kwestia to czy wersja 1.8T aeb i 1.8T aeb quattro ma jakieś różnice w komputerze pokładowym ? (jaki powinienem mieć numer kompa?) bo mechanik coś mi przebąkiwał że w kompie mam niby napęd na FRW wpisany... (nie wiem co w tym samochodzie było wymieniane przed kupnem a co nie i chce numery sprawdzić żeby wyeliminowac nietrafność części)
    10. voorek

      bosh - używka, ale na bank sprawna bo nie wywala błędu przepływomierza ani lambdy, najwyraźniej poprostu nie ma dobrego zakresu pomiaru dla tego silnika czy coś w tym stylu, jeżeli chcesz to możemy się dogadać.
    11. voorek

      Dokładnie, też tak doszedłem do wniosku i przez to zamówiłem używkę Boscha, we wtorek powinna przyjść, wymiana może zająć mi trochęczasu bo w -10 stopniach w tym tygodniu ciężko będzie to wymienić, ale jak podmienię i sprawdzę jak jeździ to dam znać i napisze czy to był powód czy coś jeszcze się psuje ;] Czy jest ktoś może w Śremie albo w okolicy kto umie dobrze posługiwać się vagiem ? chciałem sprawdzić czy turbo dobrze się wkręca, wtryski i w zasadzie wszystko co tam się da ocenić...
    12. voorek

      Gdzie dokłądnie vagiem to sprawdzić? instrukcja i jakie powinny być wartości ?
    13. voorek

      No więc padł mi przepływomierz, znalazłem na allegro do 1.8T a4 i zamówiłem, trochę już na nim śmigam ale zauważyłem że chyba mam zły przepływomierz, na intercars sprawdziłem jaki jest do silnika AEB 1.8T quattro 95-96r numer > 0280217112 (cena 1000zł+ - jakaś masakra ale mniejsza o to), aktualnie mam > 0280217117 do audi a4 b5 1.8T ale 180konnego i od 97 roku. Objawy jakie mam to spalanie z kosmosu (16l na 100km), szarpanie po wyrównaniu prędkości i dodaniu gazu, mniejsza moc jak na 150 konny silnik (max 100 koni ma), falowanie obrotów. Lambdę mam nową szczelny układ dolotu powietrza itp. Proszę o pomoc bo już nie wiem co robić a przypadkiem odkryłem że mam nie ten przepływomierz (czy to może być przyczyną?)
    14. Witam. Mam spory problem z samochodem i kompletnie nie wiem co jest grane, może ktoś się spotkał z podobnym przypadkiem lub będzie znał odpowiedź na podstawie mojego opisu, więc: Mam Audi A4 B5 96r 1.8T silnik AEB w quattro w LPG (brc sequent 24 na pomarańczowych wtryskach), wymieniony był silnik z anglika i zalany olejem silnikowy półsyntetycznym Mobil M-SUP 2000 X1 + filtr oleju Knecht OC264, przepływka, świeczki, pompa paliwa, wisco, rozrząd, olej, filtry, zawór dv na turbinie, wtryski od LPG wraz z reduktorem - wszystko w przeciągu pół roku. Przyszła zima, niskie temperatury i sporo osób (łącznie ze mną) spostrzegło że ich samochody nie dogrzewają się. Werdykt prosty : termostat. Mój kanarek zagłady rozgrzewał się bardzo długo, temperaturę wody 90 stopni można było osiągnąć tylko dzięki staniu w miejscu przez długi czas i bawieniu się pedałem gazu, ponieważ po ruszeniu temperatura dosyć szybko spadała, nie wspominając o temperaturze oleju która zawsze mieściła się w zakresie poniżej 60 stopni (wskaźnik zaczyna się od 60 a wskazówka się nigdy nie podnosiła). Samochód jeździł ok, przy niskich temp (-10 itp) odpalał bez problemu, gdy był ciepły też odpalał ok. I teraz się zaczęło: Wczorajszego dnia wymieniłem termostat wraz z płynem dedykowanym do audi. Dzisiaj rano jadąc do pracy (-13 stopni) szybko się nagrzał do 90 (woda) i po dojechaniu na miejsce (~30km) temp oleju miała jakoś 80 stopni. Byłem bardzo zadowolony, lecz niestety podczas powrotu (-5 stopni) olej wzrósł do 90 stopni i wywaliło mi na środkowym wyświetlaczu konewkę z kropelką (problem z olejem, standardowy znaczek jak we wszystkich samochodach). Nie zastanawiając się za wiele, skręt w lewo na parking i zgasiłem furę. Otworzyłem maskę, na pierwszy rzut oka wszystko ok, zadzwoniłem do pracy do kumpla z pytaniem czy nie zostawiłem na parkingu kałuży oleju na co odparł że teren czysty, sprawdziłem bagnetem i poziom idealnie w połowie pomiędzy MAX i MIN, wycieków od dołu nie było bo zanurkowałem pod samochód. Po pół godzinie odpaliłem, obroty zaczęły falować (co się wcześniej nie zdarzało) więc przełączyłem na LPG na którym nie falowały, wszystkie temp znowu poniżej 60 stopni (woda i olej), więc czekałem, woda podniosła się na 90 a temp oleju tylko lekko drygła więc pojechałem z faktu że konewka się nie pokazała. Po 15 minutach gdy olej osiągnął znowu około 90 stopni znowu wyskoczyła niechciana konewka... oczywiście skręt w prawo awaryjki i gaszenie. Poczekałem 15 min i samochód nie chciał odpalić, pomęczyłem go i za 7 razem z dodawaniem gazu odpalił, więc szybko na obroty i na lpg. Więc nie mam pojęcia o co chodzi... Ma ktoś pomysł? ps. regularnie włącza się aletr o air bagach którego regularnie kasuje (ale to pewnie nieistotne), pod kompa będę go podłączał jutro lub pojutrze, chyba że jest ktoś z okolic Śremu i może podłączyć wcześniej. Czyli wnioskując i podsumowując: -olej nagrzewa się do 90 stopni (za dużo, ponieważ standard to 70-80) -przy około 90 stopniach wywala konewkę -duży obieg wody działa bo woda grzeje się tylko do 90 stopni (termostat wg opisów otwiera się przy 87 jakoś) -na nagrzanym oleju i wodzie nie chce odpalać a jak odpali to gaśnie lub obroty falują (PB) a po przełączeniu na gaz chodzi bez zarzutu
    15. voorek

      a ja mam pytanko... jak takie logi zrobić ? mam kabel, program tylko nie wiem gdzie podusić, moze ktoś mi podpowiedzieć ? żeby nie zaśmiecać tematu może na PW najlepiej)