[B5 AJM] Jakie są objawy zapowietrzania się układu?
0

    9 postów w tym temacie

    Witam tak jak w temacie, bo dałem auto do mechanika bo coś nie chcial zapalic i na kompie nic nie wyszlo, tzn. wyszło ze wszystko OK. a jest podejrzenie że tak jakby się zapowietrzał, i teraz pytanie mam jakie są objawy i przyczyny?

    pomoijam też fakt że dziś pali na dotyk, tak jak przedtem.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Zapali i zgaśnie ,będzie przerywał i miał nie równe obroty.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    acha no to tak się nie dzieje bo jak zapali to ładnie pracuje, obroty nie falują.

    a był problem z odpaleniem.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jak będzie zapowietrzony to rozruch będzie bardzo trudny, będziesz kręcił rozrusznikiem długo i nic , dopiero za którymś razem załapie ale zaraz zgaśnie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    acha a jak go odpowietrzyć? i gdzie może się zapowietrzać?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam.

    Ja miałem osobiście 2 razy zapowietrzony system.

    1. Silnik 1Z po serwisie auto ciężko odpalało i do tego strasznie dymiło. Po chwili dymienie ustępowało. Postał 15 min i to samo - okazało się, że mechanik się nie poznał na filtrze paliwa (oba niby takie same ale ten jednak miał 1mm mniejszą średnicę i łapał lewe powietrze). Wymiana filtra i po kłopocie.

    2. Silnik AJM - powód - padł zaworek zwrotny od paliwa. Auto stało na dość mocno nachylonej drodze(silnik w górze, bak w dole). Na drugi dzień odpalam zgasł :shocked: pokręciłem trochę i zapalił - problem się już więcej nie powtórzył. Parkować przodem w ,,dole''.

    Mam nadzieję, że pomogłem. Pozdro.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    januszek159 a4 a powiedz mi gdzie jest ten zaworek zwrotny w AJMie? bo możliwe że mi to samo poszło, wymieniałeś to może? ile kosztowało?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    sprawdź czy przy pompie paliwa (vacum pompa) nie ma żadnych wycieków, pompa znajduje się za silnikiem patrząc od przodu, jesli są wycieki to trzeba by było zmienić uszczelki sprawdź przewody paliwowe czy nie są sparciałe no i opaski przy przewodach,a także czy przy filtrze paliwa nie ma wycieków. U mnie takie problemy z odpalaniem skończyły się na remoncie silnika - głowica pęknięta, ale u mnie podstawą był uciekający płyn chłodzący.

    zaworek zwrotny.... ( na rysunku nr 25 to wspomniana vacum pompa "pompa podwójna" )

    nr katalogowy zaworka to nr 165201542 A do AJM 2000r.

    8dd27804819a5eeb.jpg

    wygląd pompy.....

    19f9fd67cd63f2da.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    o dzięki kolego, u mnie płyn jest na takim samym poziomie i co do pracy silnika nie ma żadnych zastrzeżeń,

    a swego czasu zapaliła się rezerwa i jeździłem trochę a an drugi dzień (nie tankowałem) przy odpalaniu rano nie paliła się rezerwa tak jakby to paliwo się cofało.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members