[B5 1Z] Samoistnie włączający się klakson

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    witam

    mam mały problem, otóż od niedawna (znaczy się od wczoraj) podczas jazdy samoistnie włącza mi się klakson, szczególnie przy skrętach ale i nie tylko, jak jadę prosto to też:/ po naciśnieciu przycisku sygnału w kierownicy przestaje, ale za chwile dalej to samo.

    może macie jakieś sugestie gdzie najpierw zajżec.

    pozdrawiam

    [mod]nazywaj tematy zgodnie z regulaminem[/mod]

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    myśle że chyba pod poduche musisz zajrzeć czy tam się coś nie odpieło ew. wychodzi jeden przewód pod osłoną klomnu kierowniczej

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tak jak kolega wyżej napisał. Zdejmij poduchę (dwie śruby imbusowe z tyłu kierownicy) i sprawdź przewody czy nie są wypięte lub przetarte :wink4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dzięki bardzo, rozkręciłem i za bardzo tam nic nie widziałem uszkodzonego:) skręciłem tak jak było i jakoś mu przeszło:) przynajmniej na razie,

    jeszcze raz dzięki za pomoc :good:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy