[B5 ADR] Jak rozpoznać czy spryskiwacze sa podgrzewane??
0

    9 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    kuubeek    0

    witam...

    poczytalem troche ostanio na forum ze istnieje cos takiego jak podgrzewane spryskiwacze i tak sie zastanawialem czy czegos takowego nie posiadam...i tu moje pytanie - jak rozpoznac czy spryskiwacze sa podgrzewane??...dzieki za informacje

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    .Pablo.    0

    Wyjąć i zobaczyć czy mają kostkę z przewodami która do nich wchodzi :cool1:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    dante0018    0

    Oprócz weżyka powinny iść do nich kabelki..

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    kuubeek    0

    rozumiem ze tych kabelkow szukac w masce??

    i jeszcze jedno pytanie??kiedy to podgrzewanie dziala??caly czas??czy tylko gdy chce uzyc ich??

    dzieki

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Maxcudo    0

    Otwórz zbiorniczek płynu spryskiwaczy, wyciągnij filterek jeśli posiadasz i zobacz czy masz grzałkę(jeśli mówisz o podgrzewanym płynie, bo są jeszcze podgrzewane dysze, chyba ze to występuje razem :mysli:?)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Duch^    0

    w 3 audi b5 jakie miałem zawsze szły kable do maski. Otwórz maskę i stojąc w kierunku silnika po prawej stronie nad komputerem (te czarne pudełko) idą kabelki w środek maski to pewnie jak masz to to masz i podgrzewanie dysz. :hi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    kuubeek    0

    aha...no dobra jutro z ranca sprawdze te przewody do dysz bo raczej grzalki w zbiorniku nie widzialem :wink4:

    dzieki

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    .Pablo.    0

    Podgrzewanie działa po przekręceniu stacyjki przez 10 sek.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    kuubeek    0

    Podgrzewanie działa po przekręceniu stacyjki przez 10 sek.

    a pozniej co nie dzialaja juz??

    sprawdzilem u mnie ida 2 kabelki do maski :naughty:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members