Jump to content

[B5 ADR] Dziwne zachowanie brak mocy i problemy LPG


wiury
 Share

Recommended Posts

Witam.

Z uwagi że mam już dośc mojego samochodu i jego dziwnego zachowania pozwoliłem sobie załozyć nowy temat.(nic odpowiedzniego na forum nie znalazłwm)

Sprawa jest dziwna i już brakuje mi pomysłów jak ją roawiązać.

Mianowicie: Dzisiaj ramo i już kilka razy wczesniej samochód ładnie odpalił od pierwszego razu, poczymm przełaczuył się n agaz i zgasł.Po kolejnych próbach było tak samo.Stwierdziłem że pojadę na benzynie i jechałem ale samochód dziwnie nie miał mocy tzn jak naciskałem na gaz to on tak jakby przerywał i dusił się.Jak już się wkręcił na obroty to i takk zachowywał się jak by stał w miejscu(obroty rozły a przyspieszenia zero).

Próbowałem go przełaczyć na gaz ale za każdym razem się przełączał ale po dodaniu gazu nie jechał poprostu jkakby gazu nie dostawał i gasł.

na klimatroniku na kanale 51 pokazywał temperaturę od 5 st i jak dojechałem do pracy miał już 80 i na gazie nie chodził a na benzynie nie maił bardzo siły.

Dodam że ostatnio robiłę mały remont uszczelek pod chłodnica oleju więc wszystko wyło rozkręcone , wszystkie przewody sprawdzone wymienione filtry łącznie z gazowym, zaadoptowana przepustnica i sprawdzone czy nie łapie lewego powietrza. Kilka dni było fajnie tzn miał jakby więcej mocy .Na bęzynie chodził super(aż sam się dziwiłem że tak jeżdzi :shocked:)Na gaz się przełączał od samego poczatku i nawet nie spawdały obroty.Jedynym minusem było że ciezko odpalał. Trzeba było go tropchę pokręcić jak był zimny i ciepły.

Zauwazyłem że na klimatroniku na kanale 51 wskazywał rano tem od 50st i w miarę nagrzewania temp rosła.

Moze ktos miał juz takie problemy i udało mu sie je rozwiazać.

zastanawiam się nad czujnikiem temperatury. Dodam ze instalację LPG mam II generacji(wiem nie bardzo pasuje ale nie mój wybór).

Pomocy :confused4:

Link to comment
Share on other sites

Na poczatek VAG i zobacz co wypluje. Sprawdz czy odma nie pękła ja ostatnio miałem taki przypadek ze pekł najpierw przewód gumowy od odmy do kol. ssacego a potem ułamał sie króciec w odmie.

Link to comment
Share on other sites

Witam.

Wszystkie wartości mieszczą się w przedziałach podamych wPrzykłądach.

Wiec wszystko wyglada ze jest dobrze.

Wczoraj byłem u gazownaik i okazało się ze padnięty był silnik krokowy.Po wymianie już śmiga na gazie.Przełacza się i nie gasnie.

Jednak na benzynie jest jakiś mułowy i wogóle nie przyspiesza.Pozostała mi jazda na gazie cały czas.

Z adaptacją przepustnicy jest nadal problem.

Link to comment
Share on other sites

Jednak na benzynie jest jakiś mułowy i wogóle nie przyspiesza.

Sprawdź pompę paliwa i filtr(w aucie z gazem większość ludu jeździ na rezerwie stad często padają pompki :wink4:)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...