Jump to content

[ALL B5] Padł centralny zamek


Galec
 Share

Recommended Posts

Witam wszystkich. Padł mi dzisiaj centralny zamek a mianowicie prawdopodobnie pompka. Wszystko się zaczęło od tego, że podczas zamykania zamka przestała się zamykać klapa bagażnika. Wszystkie inne drzwi się zamykały a klapa bagażnika nie :kwasny: Przyjechałem pod dom ściągnąłem maskownice klapy zacząłem patrzeć o co c'mon. Wszystkie wtyczki w normie, bo w Avancie klapa nie jest sterowana przez pompkę chyba że coś przegapiłem :embarrassed: Podłączyłem się pod Vag-a i taki błąd mi wywaliło:

Control Module Part Number: 8D0 862 257 C

Component and/or Version: ZV-Pumpe D12

Software Coding: 00037

Work Shop Code: WSC 06325

1 Fault Found:

01367 - Central Locking Pump Run Time Exceeded (Likely Leak)

35-00 - -

Dodam, że ten błąd raz na jakiś czas mi się pojawiał ale wszystko działało jak trzeba. Skasowałem go i zacząłem dalej patrzeć co się dzieje z tą klapą. Zamykając i otwierając auto nagle zauważyłem że nagle reszta drzwi przestała się otwierać i zamykać :wallbash: ale za to klapa bagażnika jak się zatrzaśnie to już się nie otwiera :decayed: czyli coś naprawiłem :tongue4: ale coś innego się zrypało :thumbdown:

Dobrałem się do pompki wyglądało na to że wszystko jest ok bo słychać jak chodzi ściągnąłem przewody od powietrza i ku mojemu zdziwieniu nie czuć żadnego powietrza żeby coś dmuchało albo zasysało :angry: Żeby było ciekawie po jakimś czasie całkowicie pompka przestała wydawać jakiekolwiek dźwięki i teraz jest tak że raz słychać jak chodzi a raz nie chodzi w cale zarówno jak wciskam na pilocie i na przycisku w środku auta. :kwasny: ale za to bagażnik zamknięty :decayed:

Teraz garść pytań co się mogło zrypać?? pompka czy gdzieś jest przeciek?? Czy każda pompka podpasuje bo moja ma zakończenie na literkę C. Czy może da się ją jakoś zreanimować.

I teraz najważniejsze pytanie jak się dobrać do otwierania klapki wlewu paliwa?? bo jest zamknięty na amen a ja mam już pół baku czyli jakieś 300 km spokoju a potem będzie problem. :wallbash:

Pozdrawiam

Galec

Link to comment
Share on other sites

Witam,

jesli pompka chodzi a nie czuc aby zasysala lub dmuchala to najprawdopodobniej rozsypal sie wirnik. mozna go wstawic z innej pompki lub kupic cos takiego http://allegro.pl/kompresorek-do-audi-a3-a4-pompka-centralnego-zamka-i1539313334.html i wymienic.

co do otworzenia klapki od wlewu paliwa to musisz sie dostac do przewodów od pompki i zassac jeden z nich

Link to comment
Share on other sites

Mam podobny problem, nie domyka się tylna klapa, rozwiązałeś może problem?

Link to comment
Share on other sites

Witam wszystkich. Padł mi dzisiaj centralny zamek a mianowicie prawdopodobnie pompka. Wszystko się zaczęło od tego, że podczas zamykania zamka przestała się zamykać klapa bagażnika. Wszystkie inne drzwi się zamykały a klapa bagażnika nie :kwasny: Przyjechałem pod dom ściągnąłem maskownice klapy zacząłem patrzeć o co c'mon. Wszystkie wtyczki w normie, bo w Avancie klapa nie jest sterowana przez pompkę chyba że coś przegapiłem :embarrassed: Podłączyłem się pod Vag-a i taki błąd mi wywaliło:

Control Module Part Number: 8D0 862 257 C

Component and/or Version: ZV-Pumpe D12

Software Coding: 00037

Work Shop Code: WSC 06325

1 Fault Found:

01367 - Central Locking Pump Run Time Exceeded (Likely Leak)

35-00 - -

Dodam, że ten błąd raz na jakiś czas mi się pojawiał ale wszystko działało jak trzeba. Skasowałem go i zacząłem dalej patrzeć co się dzieje z tą klapą. Zamykając i otwierając auto nagle zauważyłem że nagle reszta drzwi przestała się otwierać i zamykać :wallbash: ale za to klapa bagażnika jak się zatrzaśnie to już się nie otwiera :decayed: czyli coś naprawiłem :tongue4: ale coś innego się zrypało :thumbdown:

Dobrałem się do pompki wyglądało na to że wszystko jest ok bo słychać jak chodzi ściągnąłem przewody od powietrza i ku mojemu zdziwieniu nie czuć żadnego powietrza żeby coś dmuchało albo zasysało :angry: Żeby było ciekawie po jakimś czasie całkowicie pompka przestała wydawać jakiekolwiek dźwięki i teraz jest tak że raz słychać jak chodzi a raz nie chodzi w cale zarówno jak wciskam na pilocie i na przycisku w środku auta. :kwasny: ale za to bagażnik zamknięty :decayed:

Teraz garść pytań co się mogło zrypać?? pompka czy gdzieś jest przeciek?? Czy każda pompka podpasuje bo moja ma zakończenie na literkę C. Czy może da się ją jakoś zreanimować.

I teraz najważniejsze pytanie jak się dobrać do otwierania klapki wlewu paliwa?? bo jest zamknięty na amen a ja mam już pół baku czyli jakieś 300 km spokoju a potem będzie problem. :wallbash:

Pozdrawiam

Galec

Ja bym wyjął kompresorek z tej obudowy i wyczyścił a potem przesmarował wirnik jakimś smarem i złożył wszystko do kupy i ma działać bo to tylko ta pompka (kompresorek) jest zabrudzony.

Powodzenia.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...