Jump to content
0
GregG

[B5 ADP] Problem z odpalaniem

Recommended Posts

Witam :hi:

Proszę o pomoc. Przeglądałem posty i nie znalazłem nic podobnego o identycznych objawach. Wczoraj wracając z pracy silnik wydawał z siebie metaliczny dźwięk tak jakby uderzał tłumik o blachę. Po zatrzymaniu otworzyłem maskę i dźwięk pochodził z dołu silnika. Następnego dnia wsiadłem do auta przekręciłem zapłon i próbowałem odpalić ale rozrusznik nawet się nie ruszył zero jakiegokolwiek dźwięku. Czy to rozrusznik?

Pozdrawiam i z góry dziękuje za pomoc

Share this post


Link to post
Share on other sites

wątpie żeby metaliczny dźwięk miał coś wspólnego z rozrusznikiem, ale nie wyklucza to że mógł Ci się skończyć

Share this post


Link to post
Share on other sites

Sprawdzałem Tłoki i korbowód nie jest zblokowany. Myślałem też o stacyjce ale prąd idzie do cewki bo sprawdzałem więc jest ok.

Share this post


Link to post
Share on other sites

Mialem tak samo jak ty kolego przekrecilem kluczyk i cisza nic. To rozrusznik padl, a dodam jeszcze ze zgasilem auto przy sklepie na ruchcliwej ulicy na 10 min i juz nie odpalilem :> Wymienilem rozrusznik i pali z dotyku.

Share this post


Link to post
Share on other sites

Dziękuje bardzo za odpowiedzi jutro kupuje rozrusznik zobaczymy czy on jest winien.

Pozdrawiam :hi:[br]Dopisany: 13 Czerwiec 2011, 20:20_________________________________________________Witam

Wymiana rozrusznika pomogła ale czeka mnie jeszcze wymiana kostki w stacyjce.

Dziękuje za odpowiedzi i pomoc zamykam post

Pozdrawiam

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...