Jump to content
0
ammbk

[ALL] Dziwny problem z elektryką

Recommended Posts

Witam ponownie wszystkich forumowiczów i forumowiczki :)

Postaram się napisać jak najjaśniej i najbardziej profesjonalnie jak tylko potrafię :) Żebyście nie musieli męczyć się z redagowaniem mojego tekstu.

Chodzi o moje autko (A4, 1.9 TDI 96r). Od pewnego czasu pojawia się problem z ginącymi światłami mijania ( są tylko postojowe). W momencie kiedy światła się nie załączają nie działa również nawiew i kierunkowskazy :/

Po wyjęciu kluczyka ze stacyjki i ponownym włożeniu go zazwyczaj wszystko wraca do normy. Auto dziś wróciło od 'elektryka', ale Pan nie postawił diagnozy, przepisał jedynie receptę - wymiana kostki i przełącznika świateł i zalecił również poszukania informacji na forach :) Jako, że nic do tej pory nie znalazłam chciałabym zapytać czy ktoś nie wie o co w tym wszystkim chodzi??

Chętnie wysłucham waszych rad i wskazówek..

Pozdrawiam Ania

Share this post


Link to post
Share on other sites

Moim zdaniem trzeba by zacząć od wymiany tej kostki. Przełącznik świateł raczej bym odpuścił bo niewiele ma on wspólnego z nawiewem...

Share this post


Link to post
Share on other sites

W takim razie poszukał bym w przekaźnikach,ale to tylko gdybanie. Trudno jest naprawiać usterki w elektryce nie mając auta "w rękach". Przykro mi,niewiele ci pomogę...

Share this post


Link to post
Share on other sites

Reklamuj tą kostkę, jest wadliwa.

Share this post


Link to post
Share on other sites

Chyba,że masz tak zużytą stacyjkę,że już nawet nowa kostka nie daje rady.Ale to raczej rzadkość...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...