GOLI

Pasjonat
  • Zawartość

    513
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O GOLI

  • Urodziny 03.06.1978

Informacje

  • Imię
    Piotrek
  • Lokalizacja
    Wałbrzych

Auto

  • Model
    A4 B6
  • Nadwozie
    Avant
  • Rocznik
    2003
  • Silnik
    2.5 TDI V6
  • Kod silnika
    AKE
  • Napęd
    quattro
  • Skrzynia
    Manual
  • Paliwo
    ON

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. GOLI

    I taki dokładnie leję, no może ostatnio zalałem 5w30 ale obiecuję poprawę, ale gdy kupiłem to był zalany mobil 10w40 z tą właśnie normą, stąd moje pytanie
  2. GOLI

    W takim razie mam pytanie, 505.00 ma 10w40 czyli półsyntetyk, lać taki na nasze wałki? Ja bym za chiny ludowe nie wlał...
  3. GOLI

    Zwróć uwagę, czy masz prosto kierownicę. U mnie była minimalnie przestawiona i w lekkich łukach przy większej prędkości zapalało esp
  4. GOLI

    Znajdź ten,w którym pojawia się napięcie po włączeniu radia, chyba niebieski lub fioletowy, jeśli dobrze pamiętam. Kontrolka w dłoń i bez problemu znajdziesz. A jeżeli masz ori radio to kolor na bank jest inny więc zostaje ci kontrolka,
  5. GOLI

    Sorki, faktycznie nie doczytałem,zwracam honor. Poza tym temat ma już prawie miesiąc więc auto na bank już dawno gania, szkoda tylko że autor nie pochwalił się jak rozwiązał problem
  6. GOLI

    A co za różnica, po prostu wycieraczka w pozycji off będzie stała z drugiej strony szyby. Ale teraz chociaż wiem czemu jedne b6 mają wycieraczkę z lewej a inne z prawej strony szyby
  7. GOLI

    A w jaki sposób ma spalić mce skoro alternator i rozrusznik są "na ostro" podłączone do akumulatora? Podaj plus na rozrusznik,jest najniżej więc powinieneś sięgnąć od spodu,masa gdziekolwiek. I nie piszcie głupot o spaleniu czegokolwiek bo już jak otwierałem i jakoś nic nie wybuchło. Podanie zasilania na podświetlenie rejestracji nic ci nie da bo musiał byś mieć włązone światła,a i to nie wiem czy by się udało w b6
  8. GOLI

    Lewa poduszka silnika?
  9. GOLI

    Tak, to ten czujnik, jeżeli przy wypadku nie uszkodziło wiązki to wymień czujnik i powinno być ok.
  10. GOLI

    no teraz skoro auto nie żyje to musi ktoś do ciebie się pofatygować i wydobyć go ze sterownika silnika lub z licznika, zwykłym vagiem tego nie zrobisz, no chyba że masz przy kluczykach blaszkę a na niej 5 cyfr
  11. GOLI

    2500+wysyłka, niestety, robocizny nie liczę bo sam sobie zmieniłem. No i nie muszę chyba pisać,że musisz mieć kod pin immo żeby pompę po naprawie dopisać.
  12. GOLI

    U mnie tez zapaliło i po minucie auto zgasło bez jakichkolwiek wcześniejszych ostrzeżeń, zapaliło choinkę na desce, po podłączeniu kompa wyszło że pompa. Po naprawie pompy auto śmiga
  13. GOLI

    Poczytaj ten temat i sprawdź czy masz antenę, może od nowości nie miałeś a może po prostu rozpadła się ze starości,tak jak u mnie, PS. u mnie, po podłączeniu akumulatora,palemka pojawia sie po około 30-35 mniutach
  14. GOLI

    Pacjent jak w tytule, nagle zgasł i już nie odpalił, błąd 00542 sporadyczny. Na plaku pali i chodzi. Podejrzenie pompy ale brak błędów. W moim AKE jak padła pompa to wyszło na vagu a tu nic. Gdzie szukać?
  15. GOLI

    Na pewno wszystkie niklowane elementy takie jak znaczek, po roku przestaną się błyszczeć. No chyba, że przełożysz stary...