Jump to content
0
klaudik

[ALL B7] Lejący się płyn do spryskiwaczy

Recommended Posts

panowie zauwazyłem wczoraj ze po zalaniu pelnego zbiornika do plyny do spryskiwaczy ze nagle jest plama pod spodem do pewnego momentu az nie ubylo w zbiorniku a dzis nastepna rzecz to jak dzis zalanczylem spryskiwacze do bixenonow to tak samo pod zderzkiem zrobila sie plama czego moze byc powod ? wystarczy jak sciagne oslone na miske czy widac tam wszystkie wezyki czy trzeba zderzak sciagac? mial kiedys tak ktos ?

Share this post


Link to post
Share on other sites

Może spadł wężyk od spryskiwacza .


1.Audi 80 GLI  1982r. w 1991r.<br />2.Audi 100 C4 1992r. w 1998r.<br />3Audi A4 B7    2005r. w 2007r.

Share this post


Link to post
Share on other sites

Może spadł wężyk od spryskiwacza .

Też miałem ten problem i wężyk spadł mi.

Share this post


Link to post
Share on other sites

Kolego obejrzyj pompkę moja puszczała płyn. Wyglądało to tak że płyn przedostawał się po ośce z części tłoczącej w stronę silniczka. Tam jest taki otworek przez który płyn wylewał się. Wrażliwym punktem jest również rozdzielacz który jest zamocowany na wcisk a uszczelniony oringami które się wyrabiają.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...