[ALL B7] Lejący się płyn do spryskiwaczy
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    panowie zauwazyłem wczoraj ze po zalaniu pelnego zbiornika do plyny do spryskiwaczy ze nagle jest plama pod spodem do pewnego momentu az nie ubylo w zbiorniku a dzis nastepna rzecz to jak dzis zalanczylem spryskiwacze do bixenonow to tak samo pod zderzkiem zrobila sie plama czego moze byc powod ? wystarczy jak sciagne oslone na miske czy widac tam wszystkie wezyki czy trzeba zderzak sciagac? mial kiedys tak ktos ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    prawdopodobnie wyrobiła się uszczelka gumowa na której jest osadzona pompka spryskiwacza, tak było u mojego kolegi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Może spadł wężyk od spryskiwacza .

    Też miałem ten problem i wężyk spadł mi.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kolego obejrzyj pompkę moja puszczała płyn. Wyglądało to tak że płyn przedostawał się po ośce z części tłoczącej w stronę silniczka. Tam jest taki otworek przez który płyn wylewał się. Wrażliwym punktem jest również rozdzielacz który jest zamocowany na wcisk a uszczelniony oringami które się wyrabiają.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.