Jump to content
IGNORED

[S4 AGB] Błędne wskazania temperatury na FIS-ie


Norbi
 Share

Recommended Posts

Czasami, ale tylko czasami wskazania są prawidłowe, w większości przypadków temp jest non stop zaniżana i pokazywana w z goła kosmicznych wartościach. Idzie lato a jak wiadomo kiedy pokazuje temp. ujemną, to klimką się nie pocieszę.

Jakieś sugestje co może być przyczyną?

Link to comment
Share on other sites

wg mnie to wina czujnika temperatury. po wymianie powinno byc ok.

Link to comment
Share on other sites

wg mnie to wina czujnika temperatury. po wymianie powinno byc ok.

Czujnik wymieniony, usterka pozostaje nadal. :confused4:
Link to comment
Share on other sites

Czujnik wymieniony, usterka pozostaje nadal. :confused4:

Trzeba by sprawdzić VAGiem czy czujniki dobrze mierzą i skonfrontować to ze wskazaniem na desce - może coś się stało z samym wskaźnikiem na desce :mysli:

Link to comment
Share on other sites

Kabelek sie przytarł :)

Link to comment
Share on other sites

Ja miałem w VW podobno sytuację i też pokazywało że czujnik, tylko jak się póżniej okazało czujmiki były dwa, po wymianie drugiego wsio wparjatku :tongue4:

Link to comment
Share on other sites

Z przetarciem kabelka raczej słaba sprawa, zaraz jak czujnik łączy się wtyczką z gniazdem dalej przewod wchodzi w wiązkę zaizolowaną i to raczej wyklucza przetarcie, choć nie na pewno, a kurva się tam dostać, żeby sprawdzić cała trase w wiązce... rzecz niewykolnalna, chyba ze na spocie silnik wytargamy.

Co do Vaga to Wtorek nam odpowie :wink4:

kaj82 co do możliwości wystepowania drugiego czujnika to mnie zadziwiłeś, nic takiego wczesniej nie słyszałem.

Link to comment
Share on other sites

Mi sie kiedyś przetarł kabelek przy samym czujniku , pokazywał jakieś -30 i inne głupoty. Można sprawdzić miernikiem ciągłość przewodu tylko uj wie gdzie on dochodzi.

Link to comment
Share on other sites

Podobno dochodzi w okolice lub do samej deski licznikowej, ale jak sprawdzuisz jak w tą stronę obwód się nie zamyka?

Link to comment
Share on other sites

zwierasz przewod do masy od strony czujnika i mierzysz omomierzem pomiedzy koncowka od strony licznika a masa

Link to comment
Share on other sites

zwierasz przewod do masy od strony czujnika i mierzysz omomierzem pomiedzy koncowka od strony licznika a masa

Wszystko ok, tylko które to przewody przy liczniku...
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...