Jump to content
IGNORED

[B5 ADR] Audi gaśnie


Misiek84

Recommended Posts

Witam.

Mam trochę niecodzienny problem. Podczas gdy odpalam Audi (1.8 benzyna 125KM bez gazu i bez turbo) po niedługim czasie gaśnie. Tzn. jade z prądkością 20km/h, 50km/h i różne inne a auto zostaje na obrotach ale całkowicie brak mu mocy, prędkość drastycznie spada i w chwili wciśnięcia sprzęgła auto całkowicie gaśnie i zapala się kontrolka od akumulatora. Po kilku sekundach znowu odpalam auto i jade jakiś kawałek drogi i znowu gaśnie. Takie same objawy.

W audi wymieniłem pompe paliwa, pasek klinowy, pasek wielorowkowy, świece, filtry, płyny i oleje. Magicy z warsztatów mówią mi inne bajki. Jeden że nie ma ładowania i przez to gaśnie, drógi że wina pompy paliwa, trzeci że nie szczelny układ wydechowy, czwarty że świece są złe. Po podpięciu pod kompa pokazało "zbyt wzbogacona mieszanka"., czy może być to wina stożka??

Nie mam już sił i proszę o pomoc.

Link to comment
Share on other sites

Kolego wyrzuć stożek a załóż normalny wkład np. sportowy albo zwykły filtr, problem moze leżec po stronie filtru paliwa, paliwa, przepływki lub przepustnice masz zanieczyszczona lub uszkodzona :confused4: a jak bys miał problemy z ładowaniem to byś nie jeżdził :/ bo to benzynka jest i potrzebuje cały czas prądu :przebiegly:a ze kontrolka sie zapala to normalne na zgaszonym silniku :)

Link to comment
Share on other sites

Kolego wyrzuć stożek a załóż normalny wkład np. sportowy albo zwykły filtr, problem moze leżec po stronie filtru paliwa, paliwa, przepływki lub przepustnice masz zanieczyszczona lub uszkodzona :confused4: a jak bys miał problemy z ładowaniem to byś nie jeżdził :/ bo to benzynka jest i potrzebuje cały czas prądu :przebiegly:a ze kontrolka sie zapala to normalne na zgaszonym silniku :)

Dzięki kolego... no jeśli chodzi o filtr paliwa to razem z pompą paliwową został wymieniony na nowy, paliwo tankowane na sprawdzonej stacji Orlen, a przepustnica i przepływka nie była sprawdzana. Jutro podjade na warsztat do magików.[br]Dopisany: 30 Styczeń 2012, 20:58_________________________________________________a teraz kolejna nowinka z mojej audi. W momencie gdy odpalam auto to słychać jak "zasysa" powietrze z wlewu paliwa. A gdy odkręce korek paliwa auto gaśnie.

Wymieniłem dzisiaj przepływomierz a jutro mam wymienić przepustnice.

Link to comment
Share on other sites

Witam...

Zerknij na zawór evap ( odpowietrzania baku paliwa ) powinien stukać z różną częstotliwością....

Znajduje się na filtrze powietrza.

Pozdrawiam

KKKC

Link to comment
Share on other sites

co do zasysania powietrza w zbiorniku to u mnie tez słychać takie coś:/ ale to tylko jak mam mniej jak pół zbiornika :kwasny:

Link to comment
Share on other sites

tak jak kolega KKKC napisał a jeżeli to nie to,to odkręć korek paliwa i wtedy odpal auto ,jak będzie dobrze to zdejmuj koło,nadkole i przy wlewie paliwa jest taki zaworek,który jak się zatnie to są takie objawy.

Link to comment
Share on other sites

Witam! Podlacze sie do tematu. Mam podobny problem jak kolega Misiek< a mainowicie auto czasem przerywa i barak mu mocy a jak sie wrzuci na luz to odrazu gasnie. nie mam pojecia co to moze byc moge przejechac 200km i wszystko jest ok a na inny dzien szarpie czesto i ze 4 razy potrafi zgasnac. Dodam ze najczesciej dzieje sie tak na rozgrzanym silniku, jeden blad na kompie przeplywki ale wczesniej tez byl ten blad i nic sie nie dzialo. Kable nowe swiece tez, odma wymieniana pol roku temu. Rece juz mi opadaja mam dosyc tego auta :wallbash: jesli ktos mial podonie to prosze o odpowiedz

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...