Jump to content
IGNORED

[B5 AEB] Dlaczego silnik rano nie pracuje na wszystkich cylindrach ?


wesz82
 Share

Recommended Posts

Witam!!

Od pewnego czasu :a4fan:nie pali mi na wszystkie gary a wpienia mnie to ze po rozgrzniu sie silnika nie ma z tym wiekszego problemu

!wszystko zaczelo sie kiedy wymienilem przeplywke(kupilem zamiennik bo na ori nie mialem kaski)i od tamtego momentu mam problem!dodam jescze ze po podlaczeniu pod Vag-a nie wyskoczyl zaden blad fakt nie podpinalem sie na zimnym silniku ale mysle ze to nie ma zadnego znaczenia!mozliwe jest to ze zamiennik jest zle czytany przez komputer???kiedy odlaczylem na zimnym silniku kabel od cewki 1 i 2 z kolei auto praktycznie nie zmienilo swojego zachowania co natomiast na rozgrzanym silniku bylo mocno odczuwalne!!!dodam jeszce ze autko dosc pozno reaguje na depniecie pedalu w podloge,mozliwe ze to zaplon sie przestawil??? i pytanie ile moge tak pojezdzic i czy te ferelne odpalanie nie spowoduje wiecej szkod???pzdr

* (temat poprawiony) [Musashi]

Link to comment
Share on other sites

mstan wiec swiece wymienilem i dalej to samo!chodzilo ci o uszkodzenie katalizatora?zastanawialem sie nad kupnem ori nowej przeplywki bo nie chce meczyc auta!a co gdybym ja wypiol na moment odpalenia z rana???jezeli problem zniknie to znaczy ze mam rozwiazanie???a skad wiedziales ze twoja lprzeplywka jest w dogrym stanie??? sam zastanawialem sie nad kupnem uzywanej ale nowsze modele maja inna kostke ;(pzdr

Link to comment
Share on other sites

:hi:tak jak mowisz pod nr kat BOSCH-a kosztuje zaledwie 750zl :evil:ale jak juz bede kupywal to napewno nie pokusze sie na zamiennik wole poczekac i kupic cos rozsadnego...a powiedz mi jescze prosze jak mam sprawdzic czy nie ma przebicia???

Link to comment
Share on other sites

wiec chyba znalazlem problem bo jedna z gum byla rozpolowiona na pol tak z dobre 4cm!dzis bylem pytac i nie ma problemu z dostaniem ich wiec wezme calu komplet okolo 120zl!jezeli to nie zadziala to bede musial zaopatrzyc sie w omomierz niestety!boje sie ze to moze byc takze uszczelka pod glowica bo jezeli jest wydmuchana to z rana moze zostawac trosze wody lub wilgoci przez co zalewa swiece!ale czy to jest mozliwe skoro plynu chlodzacego nie ubywa???fakt auto stracilo mocy troche wiec postaram sie wykluczyc wszystkie mozliwosci zanim oddam do mechanika!a dgybym po rannym odpaleniu nie dal sie mu nagrzac i wykrecil swiece noi przypyscmy ze beda wilgotne to wtedy mam pewnosc ze to uszczelka???pzdr

Link to comment
Share on other sites

jezeli uszkodzenie uszczelki pod glowica jest na tyle duze ze pojawialby sie wyciek plynu, widzialbys jego ubytek, pozatym po odkreceniu korka czulbys spaliny.

poza tym uszczelka pod glowica moze sprawiac inne problemy np przedmuchy pomiedzy cylindrami, wyciek oleju do plynu i odwrotnie.

zawsze jest spadek kompresji, wiec jej pomiar ostatecznie usunie watpliwosc

Link to comment
Share on other sites

Witam!

wiec autko troche kopci na bialo.obstawiam ze przyczyna jest to ze po ok 7-9 tys od wymiany oleju zaqczyna go ubywac i musze dolewac ale tez nie mam pewnosci ze to nie turbo bo niby sonda ok!teraz jak zdjolem oslone silnika zauwaxylem ze przez korek wlewu oleju wycieka mi olej(podgiolel te blaszki znajdujace sie od spodu i niby mocniej dokreca sie go)czy to moga byc wlasnie te przedmuchy???rozumiem ze czulbym paliwo w korku od plynu chlodzacego?co do katalizatora to zostal wyciety zaraz po kupnie auta.wiec jak najpredzej wybiore sie po wymianie tych gum na pomiar cisnienia!

dziekuje za rady :notworthy:pzdr[br]Dopisany: 14 Kwiecień 2008, 23:46 _________________________________________________ witam!

wiec tak,wymienilem przewody prowadzace z cewki do swiecy z tym ze stare mialy nr 058905447c-0300122106 a nowe dostalem o nr 0356100104 i zastanawiam sie czy teraz jest dobrze bo albo stare byly niewlasciwe albo nowki sprzedawca mi zle zamowil??? dzis mechanik sprawdzal cisnienie na cylindrach i na wszystkich 4 bylo rowno po 10.wiec uszczelka pod glowica odpada.

mechanior powiedzial mi ze to dobrze bo "jeden osiem te"katalogowo ma 10.13 a powinienem sie martwic kolo 7-ma racje???

podejrzewam ze szykuje sie pompa paliwa do wymiany bo odpalajac na gazie mowil ze nie ma zadnych problemow,mozliwe ze to bedzie filtr paliwa ktos wie jak go wymienic???

powiedzial tez ze prawdopodobnie lancuszek od rozrzadu mam do wymiany bo strasznie szumi ale rozbierze i sprawdzi czy to mozliwe ze od tego auto moze byc slabsze???dzieki pzdr.

Link to comment
Share on other sites

Witam!

co do pompy to mechanik odpalal auto na gazie(w ogole sie zdziwilem bo gazownik powiedzial ze to nie jest mozliwe)i nie bylo zadnego problemu,nic sie nie dzialo!to jest wlasnie polska-dostalem nie te fajki co powinienem;powinienem az tak bardzo sie tym przejac przeciez te sa tez od 1.8T??zmienie filtr o jezeli nie przejdzie to bede szukal kogos kto taka diagnostyke gedzie mogl przeprowadzic!

Dziekuje,milego dnia-pzdr!

Link to comment
Share on other sites

witam ponownie :wink4:

dzis mierzylem cisnienie pompy paliwa i jest w pozadku!cisnienie bylo mierzone w przewodzie odprowadzajacym,wiec pompka paliwa odpada!zauwazylem ze wlasnie z rana strasznie czuc benzyna na zewnatrz tak jakby nie spalalo jej do konca...

podczasz jazdy wyglada to tak ze po dodaniu pierwszy raz gazu auto wkreca sie oki zmiana biegu i jemu brakuje mocy tak jakby sie dlawil!koles poradzil mi zebym przeczyscil przepustnice oraz silniczek od wolnych obrotow ktory przylega na niej!dodam ze auto swietnie chodzi na gazie,wkreca sie dobrze!jak myslicie co moze byc przyczyna???pzdr

Link to comment
Share on other sites

witam.

przepustnice juz czyscilem oraz adaptowalem lecz nie Vag-iem.a dokladnie do czego sluzy ten silniczek??nie,nie wywala zadnych bledow!a jak objawialy by sie wtryski??

przewody odpadaja bo na gazie jest ok,przeplywka takze,juz sam nie wiem co moze byc jescze przyczyna???

pzdr

Link to comment
Share on other sites

witam!

Wiec wczoraj zaprosilem kolesia elektryka z rana zeby obkukal co jest noi koles pokazal mi fajna rzecz tzn na tym calym zwoju gdzie podczepia sie linke jest takie wachadelko,ktore na zimnym silniku powinno dochodzic do konca ale niestety zostaje w polowie!po dodaniu gazu wachadelko cofa sie w 2 strone i auto totalnie sie dlawi!wie moze ktos gdzie znajduje sie czujnik od silniczka krokowego?nie jest to bodajze ten ktory podczepiony jest po prawej stronie kolektora wodnego?

autko na zimnym silniku strasznie ciezko pali tzn rozrusznik kreci ale pare sekund trzeba przytrzymac!dziwi mnie strasznie ze przy rozgrzanym silniku auto na pb takze ma efekt dlawienia!a w jaki sposob mozna sprawdzic wtryski???pzdr

Link to comment
Share on other sites

Witam!

Dzis zauwazylem ze z przewodu paliwowego prowadzacego do listwy wtryskiwaczy skrapla sie paliwo tzn wystarczy lekko poruszyc ten przewod i zaraz leje sie paliwo zarowno przy laczeniu z listwa wtryskiwaczy jak i przy laczeniu z metalowym przewodem.

105e7dadbb2fb196m.jpg346c7a951625cd79m.jpg

Czy jest mozliwe ze przez te wlasnie polaczenia wraz z paliwem dostaje sie lewe powietrze przez co autko sie dlawi

???

pzdr

Link to comment
Share on other sites

Hmm troszke mnie dziwi ze wykluczyles pompe tylko po pomiarze cisnienia. Ja mam podobne objawy moze nie tak bardzo nasilone ale na 99% jest to pompa ( ktora czesto pada przy instalacji gazowej ).

Cisnienie paliwa jest utrzymywane przez 10 minut od momentu zgaszenia silnika ( tak zeby mozna bylo od razu go uruchomic bez zbednego krecenia rozrusznikiem! ). Macie pomysl jak dokladnie sprawdzic pompe paliwa? Nie cisnienie chwilowe tylko jej sprawnosc podczas uzywania. Bo to ze napompuje do 5 barow cisnienia statycznego wcale nie znaczy ze podczas jazdy kiedy jest przeplyw paliwa naladuje nam do 3,5 ....

Pozdrawiam

Link to comment
Share on other sites

w sumie to masz racje ale tez dziwi mnie bo skoro cisnienie jest tak jak piszesz wystarczajace na 10 minut to czemu podczasz nastepnego odpalenia autko ma dalej problem ze juz nie wspomne ze podczasz jazdy na pb jest tak ze autko totalnie sie muli tzn noga w podloge autko jedzie ok po chwili jakby brakowalo mu paliwa :mysli:

Link to comment
Share on other sites

No wlasnie to ewidentnie wskazuje na pompe paliwa... tylko jak sie upewnic na 100 % bo nowa ori pompka troche kosztuje. Moze znajde kogos kto zgodzi sie na podmiane :mysli: To jest ostatnia sprawa ktora mnie boli i wszystko bedzie sprawne :)

Link to comment
Share on other sites

skoro jest tak jak piszesz to po podpieciu sie pod przewod wystarczy odczekac pare minutek i wszystko bedzie rozwiazane ale w sumie tez nie bo jeszcze jest zawor zwrotny wiec nie do konca to moze byc przyczyna samej pompy...

Link to comment
Share on other sites

No tak ale znowu to pokazuje cisnienie statyczne a nie sprawdzisz co sie dzieje jak na przyklad butujesz od 3k w gore przy maksymalnym obciazeniu kiedy silnik potrzebuje najwiecej paliwa....

Link to comment
Share on other sites

trzeba by sie podlaczyc jakos w przewod tak zeby obieg dalej zostal,tylko czy sie da tzn potrzeba tkwi w mierniku :mysli:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...