Błąd 005512 - Zawory zawieszenia silnika
0

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam kolegów, pytanie dotyczy błędu:

    Znaleziono 1 błąd: audi a4 b7 1.9 tdi avant

    005512 - Zawory zawieszenia silnika (N144) / (145)

    P1588 - 000 - przerwa

    Ramka zamrożona:

    Stan błędu: 01100000

    Priorytet błędu: 0

    Częstość błędu: 1

    Przebieg: 196325 km

    Wskaźnik czasu: 0

    Ramka zamrożona:

    Obroty silnika: 882 /min

    Prędkość: 0.0 km/h

    Obciążenie: 0.0 %

    Napięcie: 14.14 V

    Bity binarnie: 00101000

    Moment obrotowy: 144.0 Nm

    Moment obrotowy: 0.0 Nm

    Kody gotowości: 0 0 0 0 0

    Jako, że zaczynam przygodę w z audi, nie wiem co dokładnie znaczy ten błąd, znalazłem informację, iż może to być problem :

    uszkodzony zawór elektryczny poduszki silnika (zintegrowany z poduszką silnika

    uszkodzona wiązka elektryczna pomiędzy sterownikiem silnika a poduszką silnika

    z czym to się wiąże, czy to jest bardzo ważne i ile będzie mnie kosztowało usunięcie usterki???

    Samochód zachowuje się dobrze mimo tego błędu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pewnie poduszki silnika nie spełniaja swojego zadania :wink: wyciek oleju z nich i sa do wymiany

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a jakie są to koszty, żeby wymienić poduszki silnika ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja słyszałem że komplet ok 4 tyś w ASO, ale jak widzę nie ma tragedii, tym bardziej, że można używane założyć. Dzięki za dopowiedz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, u mnie również wyskoczył ten błąd.

    Budą nie telepie wogule, ani przy odplanaiu ani przy gaszeniu.

    Czy jest sens wymieniać to czy zostawić??

    Jakie mogą być skutki?

    Dodam że przy kasowaniu błędu odrazu wraca.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, u mnie również wyskoczył ten błąd.

    Budą nie telepie wogule, ani przy odplanaiu ani przy gaszeniu.

    Czy jest sens wymieniać to czy zostawić??

    Jakie mogą być skutki?

    Dodam że przy kasowaniu błędu odrazu wraca.

    mozesz miec zalozone nieorginalne bez czujnika jesli sie nie myle

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy