Jump to content
0
kana

Problem z airbagiem

Recommended Posts

NIE mam vaga wiec nie mam jak sprawdzić ale po odpaleniu auta pali mi się airbag i dopiero po 2 min co najmniej gaśnie cóż może być tego powodem?

P.s chyba ze ktoś w okolicy Gorzowa Wlkp ma vaga bym podleciał zerkną

Share this post


Link to post
Share on other sites

Robiłeś coś przy liczniku ?

Share this post


Link to post
Share on other sites
ją nie ruszyłem

Ją to znaczy kogo ?

Jeśli chodzi o licznik to chyba raczej "jego".


Ludzie używajcie polskich znaków ! Jest różnica robiąc komuś łaskę lub laske.

4a18aa9aa1354ee7med.jpg Piszę poprawnie, a przynajmniej się staram.

      Czasami szydzę ale tylko wtedy, gdy sytuacja tego wymaga.

Share this post


Link to post
Share on other sites

wybacz z telefonu piszę nieraz i zmienia mi z "ja" na "ją"

P.s miało być ja nie ruszyłem licznika bo mam auto dopiero miesiąc

Share this post


Link to post
Share on other sites

Jak podepniesz to napisz co Ci wyszlo.

Share this post


Link to post
Share on other sites

Wyszło na to że był błąd z napięciem ktoś robił coś grzebał bez odłaczania aku. Po skasowaniu błąd przestał się pokazywać

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...