Jump to content
IGNORED

Audi A3 1.9 TDI ASZ Prośba o ocenę logów.


fiskus
 Share

Recommended Posts

bipy na 1szym cylindrze coś duże (grupa 23). czytałem żeby sprawdzić wtyczki pompowtrysków. EDIT! Poprawka wartość ujemna duża podobno oznacza za mało paliwa w pompowtrysku, czyli może pompa tandemowa nie wyrabia

i może przez to w grupie 13 wychodzi poza 1

a dynamiczne sie robi osobno każdą grupę !

MAF trochę duży, ale silnik jest dziabnięty na mocy więc pewnie jest prawidłowy

Edited by Homiczek
Link to comment
Share on other sites

Witam, dzięki za uwagi.

Jutro wymieniam filtry paliwa, powietrza i oleju może paliwa jest zawalony, zobaczę jak wtedy wypadną BIPy. Co do korekcji chyba nie ma tragedii czy warto już wyciągać wtryski?

Dziwi mnie tylko,że auto jest po programie niby ma 167 konii i 380 nm, ale mam w domu też audi A5 2.0 TDI 170 i jak jechaliśmy na autostradzie równo to A5 mi odeszła gdzie jest o 300 kg cięższa i jechały dwie osoby w niej.

Możliwe, że przez pompę tandemową nie wyrabia i słabiej się zbiera ? Jeszcze nasuwa mi się, że to może być ta pompa bo hamulec co prawda chula wszystko cacy, ale twardy jest. Nie wiem czy dobrze to rozumiem.

Jeszcze w kwestii turbo i logów z 11 grupy, chodzi mi o jednostki MAP czy wszystko jest cacy ? Turbo też dziwnie bo ładuje na programie jak widać prawie 1.5 bar, czy to nie za dużo?

Dziękuje za pomoc.


A jeszcze jedno patrząc na kąt synchronizacji spada przy obciążeniu trochę mocno czy to normalne czy raczej napinacz woła o pomoc, niby właściciel wymieniał rozrząd 15 tys. km temu.

Link to comment
Share on other sites

korekcje na razie ok, możliwe, że jak załatwisz kwestie pompy i BIPów to się poprawią.

to że a5 odjechała, to może być kwestia przełożeń skrzyni i obrotów.

aby dokładniej to sprawdzić to byś musiał zrobić OSOBNE! logi grup 3,4 i 11. ABY była jakaś rozdzielczość pomiaru, bo pomiary co 1.5 sekundy to przepaść!. I wtedy można ocenić jak z mocą.

pompa tandemowa obsługuje paliwo i podciśnienie więc może coś ew wpływać na twardość hamulca. Ale twardość to jeszcze inne rzeczy mogą mieć wpływ - jak szczelność wężyków

a wstępnie 1.5 bara na takie dawki paliwa są ok, ale to log grupa 11 i będzie widać czy nie ma za dużych skoków

a co do kąta synchronizacji, to może się ktoś inny wypowie

Link to comment
Share on other sites

Czyli wg. ciebie pompa tandemowa nie ma wpływu na moc ? po mimo tego,że te opóźnienia dawkowania są trochę znaczne ?
Jutro poszukam pompy tandemowej używki, bo nie ukrywam,że może być coś nie tak ponieważ hamulec jest dosyć twardy za każdym razem ;/ różne auta miałem to hamulec brał niżej ale jak żyleta a tutaj tak trzeba się wysilić, żeby wyhamować.

Edited by fiskus
Link to comment
Share on other sites

akurat zapomniałem tej kwestii.

I ogólnie na zdrowy rozsądek, jak prawdopodobnie jest za mało paliwa na jałowych to wyżej pewnie też będą braki.

a pompe - przynajmniej vacum możesz sprawdzić - manometrem zobaczyć jakie podciśnienie daje. na oko powinno być z 0.7-0.9 bara.

natomiast jak sprawdzić ciśnienie paliwa, to nie wiem, bo z tego co się orientuję, to kanały idą wprost w głowicę. Ew na youtube jest filmik jak ktoś rozbiera i opisuje usterki.

spróbuj najpierw może filtr paliwa, bo pompa to nie tanie. Nowa to z 6-8 stów, a używka to holera wie co sie trafi, a ja np nie lubię wymieniać pochopnie :D

Link to comment
Share on other sites

Jadę właśnie na wymianę filtrów i oleju wieczorem zrobie logi statyczne i dynamiczne zobaczymy jak to wyjdzie. Dzięki za porady i do usłyszenia ;)


Witam wrzucam wczorajsze logi statyczne. Korekcję wydają mi się, że są lepsze, ale BIPy dalej ujemne z czego na jednym podczas dodania gazu na biegu jałowym wartość rośnie delikatnie na dodatnią, a pozostałe rosną jeszcze bardzeij in minus.

Statyczne grupa 13 i 23: http://vaglog.rtnet.pl/log_187285.html

Statyczne grupa 13 i 23: http://vaglog.rtnet.pl/log_187284.html

Jeszcze dziwne to,żę strasznie wysoka temperatura była na biegu jałowym do 96 stopni i nagle spadała, termostat nie domaga czy to normalne?

Nie słyszę,też, żeby wentylatory się załączały, a stałem tak dobre 30 minut na jałowym biegu rozgrzanym autem.

Link to comment
Share on other sites

bipy się za bardzo nie poprawiły, albo i w ogóle.

Ja u siebie mam same dodatnie +20 - +30 - to też na granicy w drugą stronę.

chyba pasuje sprawdzić pompę, ale chyba jedyna metoda to podmiana, albo ew rozbiórka na części pierwsze i analiza stopnia wytarcia powierzchni i uszkodzeń

a temperatury/termostat to musisz postać z otwartą maską i obserwować, czy na 100% nie odpalił sie wentyl, bo wydaje mi się że sie odpalił ( z logów).

ale to może w działe układu chłodzenia będą pomocne informacje

Link to comment
Share on other sites

rPowiem Ci szczerze,że nie wiem czy ten wentylator wogóle pracuje. Muszę sprawdzić po dłuższej jeździe, a druga sprawa co do ujemnych BIPów istnieje możliwość,że ktoś podmieniał już pompki i nie są z tej serii i ktoś nie wyregulował;/

Link to comment
Share on other sites

rPowiem Ci szczerze,że nie wiem czy ten wentylator wogóle pracuje. Muszę sprawdzić po dłuższej jeździe, a druga sprawa co do ujemnych BIPów istnieje możliwość,że ktoś podmieniał już pompki i nie są z tej serii i ktoś nie wyregulował;/

z tego co wiem to 'regulacja' BIP jest tylko w mapach sterownika

to jeżeli wsadził pompki o tej samej wydajności, to konfiguracja BIPów powinny pasować.

A jeżeli wsadził słabsze - (a w ASZ seryjnie są mocniejsze ) to auto powinno stracić sporo na momencie i mocy; powiedzmy ze 160KM by było ze 130KM.

zdejmij dekiel i spisz nr z wtrysków; mocniejsze to w większości końcówka AL, a słabsze BA. plus oczywiście ich odpowiedniki do sprawdzenia w etce (ETKA)

Link to comment
Share on other sites

Dekiel, który potrzebny jest mi kanał żeby ściągnąć wtryski?


Nie mam za bardzo jak tego odkręcić z pewnością należałoby przykręcać kluczem dynamometrycznym a niestety nie dysponuje takim.

Link to comment
Share on other sites

Tkr9w-H3RENN.JPG?v=3

dekiel :) pokrywa zaworów, dekiel głowicy - różnie można to nazwać

no z 15 śrub.

ja też bez klucza dyn. to odkręcałem i dokręcałem na wyczucie.

możesz poczytać w necie coś się znajdzie

Link to comment
Share on other sites

Zdiagnozowałem chyba pompę, przyhamowałem kilkukrotnie i pedał się zrobił twardy ja w hamulec a tutaj lipton. Auto aż mi zgasło i miałem problem z odpaleniem.

Taki objaw to raczej pompka myślę, stąd te problemy z BIPami.

Link to comment
Share on other sites

coś działasz z tematem ?

Witam,

I jak z ta pompą?

Pozdr.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...