Jump to content
IGNORED

tył LED lekko się żarzy kilka diod na zgaszonych światłach


Kris0112
 Share

Recommended Posts

Witam, dziś pojawił mi się dziwny problem mianowicie chodzi o lampy led (przedlift) tył, zauważyłem dzis ze po wyłączeniu świateł to w prawej lampie w błotniku świeci lekko mi 5 diod i dwie w lewej lampie w klapie( lekko sie jak by żarzą diody) po zgaszeniu samochodu wszystko ładnie sie wyłacza i diody gasną. Pytanie do znawców tematu co może być przyczyna? lampy się kończą czy może moduł pada ? lub doziemienie gdzieś na kablach? Dodam ze na kompie brak błedów pozatym światła działaja dobrze po zaświeceniu swieca wszystkie diody jednakowo i po naciśnieciu stopu równiez jest ok.

Link to comment
Share on other sites

fabrycznie nie było, były dokładane. Około poł roku świeciły bez żadnych problemów

Link to comment
Share on other sites

masz ORI kodowanie czy jakies rezystory ?

Link to comment
Share on other sites

Ori kodowanie

widocznie cos nie tak jest.

Link to comment
Share on other sites

tylko gdzie szukać przyczyny? czy czasem ten ukladzik w lampie nie uległ uszkodzeniu? moze ktoś juz to przechodzil? lub miał podobny problem?

bo jak to uszkodzona lampa to może czas na NEON ;) hehehe

Edited by Kris0112
Link to comment
Share on other sites

Wlasnie szukam kogos kto ma takie lampy i chce podmienic

dziś lampa podmieniona i wszystko zgasło wiec wina lampy.. i pytanie lepiej ja wymienić czy brać się za rozcinanie czy rozklejanie jej?

Edited by Kris0112
Link to comment
Share on other sites

Tak bede musial zrobic chyba ze ktos ma kodowania dla komfortu M dla NEON to moze by neon wpadl:)

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...