Jump to content
IGNORED

Honda CR-V 2.0 V-TEC silnik gaśnie na niskich obrotach


mefjiu
 Share

Recommended Posts

Witam!

Auto: Honda CR-V 2005r. 2.0 V-TEC 150KM, benzyna + LPG.

Problem polega na tym, że gdy jedziemy i albo silnik jest zimny albo przyciśnie się go do 4,5-6 tys. obr., to silnik po naciśnięciu sprzęgła zazwyczaj gaśnie, a mianowicie:

obroty schodzą normalnie, ale niestety nie do ok. 1000 obr/min, tylko do zera...

Co może być tego problemem?

Powiem, co było sprawdzane przez znajomego mechanika:

- podpiął pod komputer- nie było błędów

- wyczyścił przepustnicę

- wymienił filtry: powietrza, paliwa, gazu.

Rzecz jasna wszystkie duperele, typu świece, filtry, itp. zostały posprawdzane, wszystko na czas wymieniane...

W/w "naprawy" nic nie pomogły.

POMOCY

Link to comment
Share on other sites

i jak tam udało się naprawić? ja bym sprawdził silniczek krokowy.

Link to comment
Share on other sites

Niestety nic się nie udało zrobić. Teraz jak jest zimno i depnie się na zimnym silniku na maksa, to odcina przy 5k obrotów...

Link to comment
Share on other sites

To norma że na biegu jałowym będzie odcinać przy 5 tys. Mam też Crv-ke z tym silnikiem i tak odcina ale jak zacznę jechać to czerwonego pola ciągnie normalnie

Tylko ze ja nie mam LPG

Link to comment
Share on other sites

I na LPG i na U95 jest to samo.

Z obrotami jest tak, że jak silnik nie pokręci ze 20 minut, to na jałowym nie wejdziesz powyżej tych 5k obrotów, ale po trasie 60km na jałowym wchodzi na obroty do czerwonej kreski i dopiero odcina- mówię o sytuacji, jak auto stoi, nie jedzie.

Edited by mefjiu
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...