Jump to content
IGNORED

[ALL B5] Brakująca śnieżynka


mixtur
 Share

Recommended Posts

Witam.

Mam taki problem a mianowicie wczoraj na moim lewym wyświetlaczu od klimatyzacji znikł wskaźnik załączonej klimy (płatek śniegu) jak i jedna z kresek z cyfr temperatury. klima mimo tego dziala bez zarzutów no ale przez to niewiem kiedy chodzi a kiedy nie. w związku z tym jak myślicie czy to jest wina tylko wyświetlacza (tych pękniętych lutów) czy może trzeba gdzies indziej szukac błędu?

z góry dzięki za wszelką okazaną pomoc:)

Link to comment
Share on other sites

Ja myślę że może powodem jest coraz niższa temperatura na zewnątrz. Klima poniżej bodajże 4 stopni plus (różne źródła różnie podają) nie załącza sprężarki no i wtedy śnieżynka się nie świeci.

Link to comment
Share on other sites

"Ja myślę że może powodem jest coraz niższa temperatura na zewnątrz. Klima poniżej bodajże 4 stopni plus (różne źródła różnie podają) nie załącza sprężarki no i wtedy śnieżynka się nie świeci."

to na pewno nie wpływ temp skoro zniknęła jeszcze jedna kreska z temp ja stawiałbym na wyświetlacz

Link to comment
Share on other sites

zrobiłem tak jak w jednym poradniku dostpnym w dziale warsztatu czyli rozebrałem panel i poprawiłem luty bo niektóre były pęknięte ale to nic nie pomogło i nadal jest to samo co przed "naprawą"

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...