[BKE] Nierówna praca silnika na biegu jałowym
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    WITAM PANOWIE. Potrzebowałbym pomocy możecie ocenić logi z tego co sam wiem to 4 cylinder odstaje , dodam synchronizacja rozrządu w porządku ustawiona na 0. Mam problemy z porannym odpalaniem oraz tak jakby dochodzi stukot właśnie spod 4 cylinda od strony podszybia . Autko audi a4 b7 1.9 tdi silnik BKE 116KM. Będę wdzięczny za ocenę logów. Pozdrawiam

    http://vaglog.pl/log-013_6ZkDAc.html

     

    Uwaga moderatora - Musashi: Ze względu na zamieszczenie zapytania w wątku dotyczącym innego tematu ( m.in. dotyczącym innego rodzaju silników), wydzieliłem nowy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zrób 13,18,23 statyczne i dynamiczne bo na tej jednej grupie nic nie da sie zaobserwowac.

    jak juz bedziesz robil to mozsz zlogowac przy zapalaniu silnika - poranne odpalanie - wlasnie te grupy to moze cos pokaze.

    swiece w jakim stanie? sprawdzales kilkukrotne przekrecenie na zaplon zeby lepiej dogrzac silnik np 3 razy i dopiero start czy pomoze?

    WITAM PANOWIE. Potrzebowałbym pomocy możecie ocenić logi z tego co sam wiem to 4 cylinder odstaje , dodam synchronizacja rozrządu w porządku ustawiona na 0. Mam problemy z porannym odpalaniem oraz tak jakby dochodzi stukot właśnie spod 4 cylinda od strony podszybia . Autko audi a4 b7 1.9 tdi silnik BKE 116KM. Będę wdzięczny za ocenę logów. Pozdrawiam

    http://vaglog.pl/log-013_6ZkDAc.html

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A wiec Moniuh dzieki za odpowiedz . Swieczki mam nowe ostatnio zalozylem bo nie wiem czy byly zmieniane ,a autkiem juz zrobilem 40k wiec wymienilem i tak jak mowisz po kilkuktotnym przekreceniu nic nie daje jest tak samo. Wiec wykluczam swiece ,aku tez w porzadku. Filtry tez. Ok zrobie te logi i wrzuce. Pozdro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Może paliwo Ci się cofa i przez to masz problem z odpalaniem?

    Postaw na noc auto ze spadkiem, przodem troche w dół i wtedy zobacz.

    Podobno tak się to sprawdza.

    Druga sprawa to jak to jest z tymi świecami?

    Bo są jakby dwie wersje, że świece tylko grzeją jak jest tam -15stopni albo druga, że jednak za każdym razem...

    Jak to jest?

    Troche OT się robi :/

    Temat o ciężkim odpalaniu jest na forum. Może tam przenieś wątek...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Swiece z tego co wiem grzeja juz ponizej 7 stopni kolego.

    Czekam na wypowiedz autora tego tematu. Zobaczymu co on powie jesli zajrzy tutaj. ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.