3.0 ASN + lpg wypadanie losowe zaplonow
0

    11 postów w tym temacie

    Witam. Mam problem dzisiaj zalozylem instalacje Lpg 

    Stag 300 6 qmax

    wtryski barrakuda

    reduktor do 250km

    Wyjechalem od gazownika pojezdzic i troche autko przegonic no i przy 100km/h zaczelo poszarpywac i czek zaczal migac. Po odczytaniu bledow: wypadanie zaplonu na 4 i 6 cylindrze

    P0300, P0304, P0306

    Czy to moze byc wina zle wyregulowanej instalacji?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    No jeżeli wcześniej Ci check nie migał a zapalił się po założeniu gazu to tylko ze źle wyregulowanego gazu.

    Teraz ładnie oddaj samochód gazownikowi i niech majster działa.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Wczesniej raz na jakis czek zapalaly katalizatory. I raz tylko mi wypad zaplon na 2 cylindrze przy2200km/h Dodam ze nie mialem wymienianych cewek. Jestem objety akcja, dzwonilem. Gazownik twierdzil ze przy strojeniu nie wypadal mu zaplon. Jak mi zaczal wypadac silnik mial 90 stopni na blacie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Normalne, że gazownik umywa ręce, skasował i pier**li dalej się kimś martwić.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Czyli obstawiasz kolego ze zle wyregulowana instalka? 

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    No jeśli teraz wyskakuje non-stop, a wcześniej nie to masz swoją odpowiedź. Jedź, reklamuj

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dzisiaj z samego rana bylo jezdzone głównie miasto dosyc dynamicznie. Wypadania zapłonu nie bylo, ale wskoczyły błedy P0171. P0174. Uboga mieszanka? 

     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A mówił Ci coś gazownik, żebyś przejechał 1000km i pojechał na ponowne ustawienie? Po 1000 km instalacja gazowa jak by się dociera i trzeba ja ponownie zestroić.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    5 godzin temu, k232 napisał:

    A mówił Ci coś gazownik, żebyś przejechał 1000km i pojechał na ponowne ustawienie? Po 1000 km instalacja gazowa jak by się dociera i trzeba ja ponownie zestroić.

    Mowił oczywiscie ze mowil. Stala procedura serwisowania gazu. Ale to nie o "dotarcie" chodzilo. W mojej sytuacji wyprzedzac sie nie dalo. Bylem dzisiaj na ponownym dostrojeniu mapowaniu i za słaba dawka była ustawiona i autko głupialo. Pomienial i jak narazie smiga az miło:)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    No i elegancko :-D

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Dnia 19.05.2017 o 20:28, tyfus83 napisał:

    za słaba dawka była ustawiona i autko głupialo

    O zgrozo! Daj ,ku przestrodze, namiary na tego magika i wrzuć zdjęcia instalacji.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members