ROZKŁADAM RĘCE. 1.9 TDI 115km AJM w a4 polift
0

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam. Kupiłem kolejne, już chyba 7 w życiu A4. Tym razem B5 polif 2000.12 z AJMem.
    Auto spoko tylko tak:

    2 zasadnicze uwagi:
    - nie ma pełnej mocy (niby się rozpędza ale nie ma "tego czegoś"), prędkość 130-140 osiąga jeszcze znośnie ale do 170 to trzeba z 7-8km ekspresówki przelecieć chyba.
    - spalanie dobija.. poprzedniczka 110km paliła na tych samcych trasach co obecna 115 ok 5,5l a ta pali 7+.
    dodatkowo ma dziwne drgania powyżej 102-105kmh tak do 120. ale to napewno nie przeguby, nie półosie, nie opony- sprawdzane już.
    i teraz tak. po mieście jeżdżąc wystarczy lekko dać mocnie gazu pare razy i juz dychę pali. bez problemu. jeżdżąc ortodoksyjnie eko w mieście da się 7l osiągnąć ALE;
    czasami jest tak: jade traskę do pracy - dojeżdzam na miejsce i zdziwko - kilkanaście km pokonanych na skasowanym Fisie i odziwo pokazuje mi 5,1 srednie. no to superancko. gaszę auto, wracam identyczną trasę i już 6.9 pokazuje... i potrafi mieć takie humory. Jednego dnia w trasie przy 100kmh na piątce pokasuje 7.3 chwilowe , a czasami normalnie 4.9 czy coś takiego. no brak mi słów już.

    Sprawdzane: 
    - przepływka - odpiąłem to auto w ogóle nie jechało, jak by mialo 20 koni, wiec wsadzilem od kolegi ze sprawnego 100% AJMa i nic, dalej jeździła kiepsko - jak na moim
    - EGR- myślałem że to on więc go zaślepiłem - też nic nie dało
    - na kompie sprawdzał mi kolega korekty wtrysków i czasy napełniania to wydawało się wszystko okej.

    Myślicie że to może być coś banalnego? Wydaje mi się ze no bez kitu jakaś pierdoła, tylko jak się zabrać za diagnozę? Chętnie świrnąłbym ją na 140-150 koni ale najpierw chętnie znalazł bym kogoś ogarniętego z Warszawy, kto podjąłby się reanimacji tego, co poki co jest. Polecacie kogoś? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    aha, ogólnie ktoś podejrzewał rozrząd podczas jednej z rozmów, że może byc cos nie tak, bo ogólnie auto odpala tak fantastycznie szybko i łatwo że aż niedowierzanie. Jest to do porównania z tym jak nowe auto odpala na start stopie. Ona tak odpala nawet po 2 dniach postoju :P

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    wszystkie węże szczelne? może zapieczona sztanga

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niech kolega zrobi komplet logów i wrzuci do dopowiedniego działu, to koledzy na pewno ogarną w czym leży robiłem.

    Wysłane z OP3T

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.