1.8t auto nie odpala, błędów na VAGu brak
1 1

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Dzien dobry!

    A w zasadzie dzień zły:D

    Wracam sobie wczoraj w nocy do domu, zatrzymałem sie pod sklepem po 2 piwka wracam do auta, odpalam, pochodzilo ok 3sek i zgaslo i juz nie odpalilo.

    Kolega mnie ściągnął pod dom.

    Na VAGu 0 błędów.

    Bezpieczniki ok

    Na drugim kluczyku tez nie odpala ( czasem pochodzi 1-2sek i gasnie)

    Dzis po pracy sprawdze cisnienie paliwa na listwie.

    Co jeszcze moge sprawdzic?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Obstawiam pompa paliwa. Posłuchaj jak przekręcisz kluczyk czy pracuje.

    Wysłane z mojego E6653 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale tak nagle? Myslalem ze stopniowo bedzie padac:D dzis dprawdze manometrem bedzie cos wiadomo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Podchodze do auta, próbuje odpalić i odpaliło normalnie.... ciśnienie paliwo 4bary pod obciazeniem

    błędów brak.

    auto zagadka....

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    1 1

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy