Jump to content
IGNORED

2.0 TFSI CDNB


kacper.80

Recommended Posts

Witam serdecznie jestem nowy na forum jak i nigdy nie miałem autka z  podobnym silnikiem . Prosił bym o poradę ,zakupiłem ostatnio pompę  wysokiego ciśnienia .Zmieniłem autko normalnie odpaliło chwile popracowało no i w drogę po przejechaniu 2 3 kilometrów zaczęło telepać całą budą zgasiłem auto i próbowałem odpalić ponownie po dłuższej chwili udało się .Wróciłem do domu sprawdziłem błędy wyskoczył wypadanie zapłonów ,rozebrałem z powrotem ku mojemu zdziwieniu do stało się paliwo do oleju dość znaczna ilość .Zamieniłem pompę wymieniłem olej filtr świece wyskoczył błąd zbyt bogatej mieszanki ,skasowałem i już się nie pojawia ale autko straciło moc i wzrosło spalanie .Moje pytanie czy przy wymianie pompy trzeba coś adoptować ,czy po takiej przygodzie   mogłem uszkodzić wtryski proszę o poradę z góry dziękuje i pozdrawiam .

Edited by kacper.80
Link to comment
Share on other sites

"pąpe wysokiego ciśnienia" :facepalm:

Link to comment
Share on other sites

Już wiem że popełniłem błąd czy możesz teraz coś pomóc ???

Link to comment
Share on other sites

Niestety nie znam się

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...