Jump to content
1 1
Stn

Stukanie przy hamowaniu

Recommended Posts

Powitać. Panowie mam problem ze swoim b8. Mianowicie po jeździe w korku czyli lekkie podjazdy do przodu  i hamowanie w ciepłe dni - temp powyżej 20 paru stopni coś zaczyna mi się telepać z przodu auta podczas hamowania.

Czy to może być kwestia hamulców? Stukanie jest tylko jak zagrzeje auto w korku - zimą tego nie było i tylko podczas hamowania - obojętnie jakie dziury na drodze, jak nie hamuje to się nic nie tłucze.

Wrażenie takie jakby było coś luźne z przodu pod podłogą...

Auto polift, napęd na 4 kapcie.

Hamulce z tarczami niedawno zmieniane, na starych było to samo. Zauważyłem lekki wytarcia na jarzmach, ale czy aż tak by to tłukło?

Share this post


Link to post
Share on other sites

Poduszki silnika ok? To nie wina tiptronica? Końcówki drążków ok? Podjedź na wytrząsarkę i może znajdziesz dziada za 20 zł :)

Share this post


Link to post
Share on other sites

Według serwisu wszystko ok. Niby sprawdzili zawieszenie i luzów nie ma...

Share this post


Link to post
Share on other sites

@Stn Znalazłeś rozwiązanie problemu?

Mam u siebie coś podobnego, dziwny, cichy stuk występuje przy wciskaniu hamulca. Najczęściej słyszę przy dość niskich prędkościach. W zawieszeniu też nie znaleziono mi żadnych luzów, przeguby, sworznie mam wymienione..

Co to może być?

Share this post


Link to post
Share on other sites

@Cin3k Dalej szukam, do tej pory zmieniłem blaszki przy zaciskach (te od klocków) i mam w planach wymienić łączniki stabilizatora (obecnie się trochę chłodniej zrobiło i problem ustał, ale jak wrócą upały to się wszystko okaże).

Z tego co wyczytałem to w stanach mieli podobne problemy i wymieniali właśnie łączniki staba i wahacze - banany. Ponoć to pomagało...

Share this post


Link to post
Share on other sites

@Stn u mnie już problem wyeliminowany. Przyczyną okazał się wahacz z prawej strony w przednim kole - ten banan.
Mechanik najpierw podejrzewał, że to zacisk hamulca się poluzował i stuka, ale to nie było to. Mówił, że długo szukali co to może być, bo w ogóle zawieszeniu w ogóle nie było żadnego luzu. Po wymianie stuków już nie ma. Wydaje mi się, że też ustąpiły delikatne wibracje kierownicy przy prędkości powyżej 100km/h.

Share this post


Link to post
Share on other sites

@Cin3k u mnie też mechanior wymienił silentblocka przy tym bananie. Zobaczę jak to będzie wyglądać w najbliższym czasie. Dzięki za info odnośnie możliwej przyczyny

Share this post


Link to post
Share on other sites
W dniu 27.08.2018 o 22:10, Stn napisał:

@Cin3k u mnie też mechanior wymienił silentblocka przy tym bananie. Zobaczę jak to będzie wyglądać w najbliższym czasie. Dzięki za info odnośnie możliwej przyczyny

Witam

Wymiana tulei pomogła?

Share this post


Link to post
Share on other sites
W dniu 31.08.2019 o 19:45, Seb3322 napisał:

Witam

Wymiana tulei pomogła?

Poprawiło się i generalnie podczas upałów tego nie ma, chyba, że się żwawiej autem przejedzie to dalej takie zjawisko występuje. (Tak jakby ten stukający element się nagrzewał i coś się poluźniało). Także możliwe że wymiana tulei to tylko połowiczne załagodzenie sprawy, a całkowity efekt to wymiana całego banana. W załączeniu masz serwisówkę, co należy wymienić w zależności od modelu i śruby (M12 lub M14)

6695345.pdf

Share this post


Link to post
Share on other sites
4 godziny temu, Stn napisał:

Poprawiło się i generalnie podczas upałów tego nie ma, chyba, że się żwawiej autem przejedzie to dalej takie zjawisko występuje. (Tak jakby ten stukający element się nagrzewał i coś się poluźniało). Także możliwe że wymiana tulei to tylko połowiczne załagodzenie sprawy, a całkowity efekt to wymiana całego banana. W załączeniu masz serwisówkę, co należy wymienić w zależności od modelu i śruby (M12 lub M14)

6695345.pdf 205 kB · 3 pobrania

Spróbuję wymienić całego tego "banana" ale już odrazu dwa lewy i prawy i dam znać co z tego wyszlo

Share this post


Link to post
Share on other sites
W dniu 2.09.2019 o 13:41, Stn napisał:

Poprawiło się i generalnie podczas upałów tego nie ma, chyba, że się żwawiej autem przejedzie to dalej takie zjawisko występuje. (Tak jakby ten stukający element się nagrzewał i coś się poluźniało). Także możliwe że wymiana tulei to tylko połowiczne załagodzenie sprawy, a całkowity efekt to wymiana całego banana. W załączeniu masz serwisówkę, co należy wymienić w zależności od modelu i śruby (M12 lub M14)

6695345.pdf 205 kB · 3 pobrania

Jednak to nie to u mnie, stuki identyczne jakby to była tuleja a jednak to luz na przekładni kierowniczej, koszt nowej to 8tys , a po regeneracji 1000zl(OE Audi) jeżeli oddasz stara.

Share this post


Link to post
Share on other sites
W dniu 7.09.2019 o 11:06, Seb3322 napisał:

Jednak to nie to u mnie, stuki identyczne jakby to była tuleja a jednak to luz na przekładni kierowniczej, koszt nowej to 8tys , a po regeneracji 1000zl(OE Audi) jeżeli oddasz stara.

Dzięki za info! Właśnie tak też myślałem...pewnie u mnie podobnie tylko mechanik przekładnie skręcił i się poprawiło na chwilę...

Share this post


Link to post
Share on other sites
33 minuty temu, Stn napisał:

Dzięki za info! Właśnie tak też myślałem...pewnie u mnie podobnie tylko mechanik przekładnie skręcił i się poprawiło na chwilę...

W czwartek/piatek jadę na podmianke przekładni, dam znać co z tego wyszło.

Share this post


Link to post
Share on other sites
15 godzin temu, Seb3322 napisał:

W czwartek/piatek jadę na podmianke przekładni, dam znać co z tego wyszło.

Daj znać, ciekaw jestem czy u mnie może być to samo, w zasadzie czasem mam wrażenie jakby właśnie był jakiś luz na przekładni, ale nie wiem czy ten typ tak ma czy po prostu już z nią coś nie tak.

Share this post


Link to post
Share on other sites

 

W dniu 9.09.2019 o 13:20, Stn napisał:

Daj znać, ciekaw jestem czy u mnie może być to samo, w zasadzie czasem mam wrażenie jakby właśnie był jakiś luz na przekładni, ale nie wiem czy ten typ tak ma czy po prostu już z nią coś nie tak.

Po wymianie przekładni problem nadal występuje,  firma która mi wymieniła przekładnie która stawiała że to to na 100% musi niestety zwrócić mi koszty za zła diagnozę i wymianę,  w czwartek wymieniam tuleje na bananie ( oni twierdza że to tuleja na wahaczu poprzecznym)  ale mam już dość jezdzenia i robienie na ich system ruletkowy

 

Edited by Seb3322

Share this post


Link to post
Share on other sites
W dniu 14.09.2019 o 16:51, Seb3322 napisał:

 

Po wymianie przekładni problem nadal występuje,  firma która mi wymieniła przekładnie która stawiała że to to na 100% musi niestety zwrócić mi koszty za zła diagnozę i wymianę,  w czwartek wymieniam tuleje na bananie ( oni twierdza że to tuleja na wahaczu poprzecznym)  ale mam już dość jezdzenia i robienie na ich system ruletkowy

 

Kurde...ciekawa sprawa. Mi osobiście wydaje się właśnie, że to może być kwestia tulei. U mnie po rozgrzaniu silnika i komory (pałowanko) problem występował - po wymianie tulei jest niby lepiej, ale nie całkiem idealnie.

Share this post


Link to post
Share on other sites
38 minut temu, Stn napisał:

Kurde...ciekawa sprawa. Mi osobiście wydaje się właśnie, że to może być kwestia tulei. U mnie po rozgrzaniu silnika i komory (pałowanko) problem występował - po wymianie tulei jest niby lepiej, ale nie całkiem idealnie.

W czwartek wymieniam jednak trzy na dole ( jedna na bananie dwie na wahaczu poprzecznym dolnym)  dam znać co z tego wyszlo

Share this post


Link to post
Share on other sites

Wiec

 

Pierw wymieniono dwie tuleje na wahaczu poprzecznym ( dalej stukalo ) wymieniono tuleje na wahaczu lukowym ( bananie ) Ktora była w idealnym stanie,  przestało pukać. 

Share this post


Link to post
Share on other sites
W dniu 19.09.2019 o 19:11, Seb3322 napisał:

Wiec

 

Pierw wymieniono dwie tuleje na wahaczu poprzecznym ( dalej stukalo ) wymieniono tuleje na wahaczu lukowym ( bananie ) Ktora była w idealnym stanie,  przestało pukać. 

Czyli jednak...mimo tego że wydaje się być w stanie idealnym to może być wyeksploatowana. Dzięki za info! U siebie też będę musiał obie wymienić

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
1 1

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...