Jump to content

Nie działa prawa lampa


Recommended Posts

Nie działa mi prawa lampa (żarówki są ok) żadne światła i kierunkowskaz, jak podłącze na krótko do plusa to działa wszystko łącznie z kierunkiem gdzie mam szukać jakiegoś bezpiecznika od tej lampy? Chce troszkę poznać temat zanim udam się do mechanika bo mechanicy widząc kobietę chcą od razu pół samochodu wymieniać. Dodam że świeci mi się komunikat o spalonej żarówce. Sprawdziłam kostkę w lampie i nie ma prądu w żółtym kabelku pod nr 6 w lewej działającej jest😜. Audi mam od 2 tygodni więc jest dla mnie jak czarna magia. 

Link to post
Share on other sites

Pasuje sprawdzic jakie sa błedy w BCM09  ;)

Link to post
Share on other sites

Jakie lampy? Halogen czy Xenon?

Link to post
Share on other sites

Może kostka w lampie słabo wpięta. Wypnij i zapnij na nowo aż kliknie. Jak BCM stwierdzi, że jest przerwa w obwodzie (np źle wpięta kostka) odłącza napięcie, dlatego nie masz na kablach napięcia. Wypnij i wepnij na nowo i dopiero zapłon włącz. 

Edited by Muskel1
Link to post
Share on other sites
16 godzin temu, Muskel1 napisał:

Może kostka w lampie słabo wpięta. Wypnij i zapnij na nowo aż kliknie. Jak BCM stwierdzi, że jest przerwa w obwodzie (np źle wpięta kostka) odłącza napięcie, dlatego nie masz na kablach napięcia. Wypnij i wepnij na nowo i dopiero zapłon włącz. 

Kostka prawidłowo wpięta sprawdzałam miernikiem w 6pinie na kostce nie ma prądu a w lewej lampie jest. Podejrzewam że jest uszkodzony kabelek albo jakiś bezpiecznik, gdzie mam szukać takiego bezpiecznika? 

Link to post
Share on other sites

Lampy jako takie nie mają swoich bezpieczników. Sterowane sa z modułu centralnej elektryki. Jeżeli jest przerwa w obwodzie lub zwarcie MCE wyłącza napięcie. Jedyne bezpieczniki, odpowiedzialne za lampy a dokładniej mówiąc za ich funkcje to bezpieczniki 6, 7 i 12 kolumny A po lewej stronie deski rozdzielczej jak otworzysz drzwi. Jest tam taka plastikowa blenda, którą ściągasz i masz tam bezpieczniki. Odpowiadają one za samopoziomowanie oraz funkcję skrętną. Obie występują tylko w lampach xenonowych.

20201018_112202.jpg

20201018_112247.jpg

Edited by Muskel1
Link to post
Share on other sites
25 minut temu, Muskel1 napisał:

Lampy jako takie nie mają swoich bezpieczników. Sterowane sa z modułu centralnej elektryki. Jeżeli jest przerwa w obwodzie lub zwarcie MCE wyłącza napięcie. Jedyne bezpieczniki, odpowiedzialne za lampy a dokładniej mówiąc za ich funkcje to bezpieczniki 6, 7 i 12 kolumny A po lewej stronie deski rozdzielczej jak otworzysz drzwi. Jest tam taka plastikowa blenda, którą ściągasz i masz tam bezpieczniki. Odpowiadają one za samopoziomowanie oraz funkcję skrętną. Obie występują tylko w lampach xenonowych.

20201018_112202.jpg

20201018_112247.jpg

Nie mam lamp ksenonowych a bezpieczniki sprawdzone są ok. A gdzie jest ten MCE? Moze wtedy uda mi się sprawdzić dlaczego w tym jednym kablu nie ma prądu. Jak podłączam do plusa na krótko to działa wszystko prawidłowo, nawet kierunkowskazy.

Link to post
Share on other sites

MCE siedzi nad pedałami pod kierownicą. Dostanie się do niego to trochę rozbierania i nie ma sensu tego robić zanim nie podepniesz auta pod komputer i sprawdzisz czy są zapisane jakieś błędy. Co mogłaś już zrobiłaś. Dalej bez wtyczki diagnostycznej to szukanie igły....

Mam nadzieje, że wykonałaś te czynności tak jak pisałem, czyli wyłączenie stacyjki, wyciągnięcie kluczyka, odpięcie kostki, sprawdzenie optycznie czy nie ma w niej gdzieś zaśniedziałych kontaktów,  sprawdzenie czy kable w kostce mocno siedzą, wpięcie kostki na nowo i dopiero wtedy ponowne włączenie zapłonu. 

Edited by Muskel1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...