[B5 AJM] Prośba o analizę logów

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam szanowne Koleżanki i Kolegów.

    Jest to mój pierwszy merytoryczny post więc proszę o wyrozumiałość...

    Zgodnie z instrukcją zamieszczoną na forum wykonałem logi statyczne i dynamiczne.

    Bardzo proszę o ocenę i uwagi. Pozdrawiam.

    Statyczne:

    000: http://img72.imageshack.us/img72/7342/000sfm.jpg

    001: http://img2.imageshack.us/img2/8002/001joa.jpg

    003: http://img294.imageshack.us/img294/5690/003qie.jpg

    004: http://img87.imageshack.us/img87/9240/004bgscig.jpg

    007: http://img268.imageshack.us/img268/3596/007zrd.jpg

    013: http://img191.imageshack.us/img191/5803/013s.jpg

    014: http://img190.imageshack.us/img190/9674/014sfv.jpg

    018: http://img188.imageshack.us/img188/6585/018sjw.jpg

    023: http://img413.imageshack.us/img413/6863/023z.jpg

    Nie wiem dlaczego, ale grupa 14 jest pusta, a w 18 zalogowały się same zera.

    BS:

    000: http://img190.imageshack.us/img190/5066/000pul.jpg

    003: http://img189.imageshack.us/img189/7614/003emn.jpg

    004: http://img44.imageshack.us/img44/2500/004.jpg (dla silników z PD tej grupy chyba się nie loguje w BS, ale na wszelki wypadek:)

    011: http://img192.imageshack.us/img192/9053/011vre.jpg

    Dynamiczne:

    000: http://img181.imageshack.us/img181/9534/000e.jpg

    001: http://img244.imageshack.us/img244/5799/001bbi.jpg

    003: http://img149.imageshack.us/img149/9751/003ubu.jpg

    004: http://img181.imageshack.us/img181/6064/004r.jpg

    008: http://img244.imageshack.us/img244/489/008god.jpg

    010: http://img149.imageshack.us/img149/3074/010zbo.jpg

    011: http://img294.imageshack.us/img294/575/011v.jpg

    Grupy 3 i 11 udało mi się też zarejestrować na 4-tym biegu:

    003: http://img44.imageshack.us/img44/9273/003n.jpg

    011: http://img189.imageshack.us/img189/4094/011ecj.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    termostat do wymiany

    filtr powietrza tez

    stan napinacza paska rozrzadu [kiedy wymieniany rozrzad ? ]

    delikatnie sie kieronwnice przycinaja [dynamiczna jazda powinna uleczyc problem]

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Powinienem wymienić płyn więc termostat w takim razie też wymienię.

    Rozrząd był wymieniany miesiąc temu i to mnie martwi.

    Czyżby jakaś niedoróbka delikatnie mówiąc?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Powinienem wymienić płyn więc termostat w takim razie też wymienię.

    Rozrząd był wymieniany miesiąc temu i to mnie martwi.

    Czyżby jakaś niedoróbka delikatnie mówiąc?

    tzreba poprawic synchronizacje walkow patrz grupa 004 ostatnia pozycja powinno byc 0 lub blisko zera 0,6 u ciebie 1,6 w dynamicznej w statycznej w miare ok ,

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Właśnie porównałem sobie z innymi logami i przykładowo tutaj (logi luk1121):

    http://images47.fotosik.pl/131/98ac72fb312539fe.jpg

    kąt synchronizacji waha się w całym mierzonym zakresie.

    Tutaj (logi xfranek):

    http://www.wegiel.home.pl/a4/logs/html/DynLOG-01-004-xxx-xxx.htm

    trzyma w miarę dobrze.

    U mnie natomiast wyraźnie powiększa się powyżej 4000 obr:

    http://img181.imageshack.us/img181/6064/004r.jpg

    I teraz, czy wystarczy regulacja wałków i będzie ok, czy tak jak napisał spanky (dzięki za opinię)

    może to wskazywać na wadliwy/zużyty napinacz?

    Na wolnych obrotach jak zauważył odzim (również podziękowania) jest w miare ok:

    http://img87.imageshack.us/img87/9240/004bgscig.jpg

    I tak sobie myślę, czy nie oznacza to, że jak mu się depnie to jednak napinacz "nie wyrabia".

    Nie znam się na tym tylko tak sobie kombinuję kierując się raczej intuicją - co może być błędne.

    A może ten napinacz jest regulowany i jak się go ustawi odpowiednio to załatwi sprawę?

    Pozdrawiam.

    PS. pozostałe prace (filtr powietrza wymieniony, termostat zamówiony w aso) w toku.

    No i wgrałem sobie anty-PSJ firmware coby uleczyć "delikatnie przycinające się kierownice" :wink4:[br]Dopisany: 14 Czerwiec 2009, 16:00_________________________________________________Byłem dzisiaj w serwisie, w którym wymieniałem rozrząd jakieś półtora miesiąca temu i na który mam ponoć rok gwarancji, pokazałem logi 04, poprosiłem o ustawienie synchronizacji i panowie powiedzieli mi, że jest dobrze ustawione bo się to ustawia na wolnych obrotach, a na wolnych obrotach jest dobrze. Na moją sugestię, że jednak się kąt za bardzo rozjeżdża przy wyższych obrotach dowiedziałem się że tak jest ok, a tak poza tym to jak by był źle ustawiony to by mi źle zapalał jak jest zimny.

    W związku z tym szukam kogoś w Krakowie lub okolicy kto by mi ustawił tą synchronizację jak należy, możecie kogoś polecić kto mi to ustawi? Bardzo proszę o jakieś namiary bo jak widać nawet warsztat polecany na tym forum nie za bardzo ma się ochotę za to zabrać niestety. Pozdrawiam.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy