Jump to content
0
Guest bialyeg

[ALL B6] Problem z klimatyzacją, nie działa climatronic

Recommended Posts

Guest bialyeg

Witam. Kupiłem Audi A4 b6 1,9 TDI 131 KM 2002 r. i po wymienieniu rozrządu na drugi dzień climatronic przestał chłodzić. Wymienione zostały wszystkie filtry, i został nabity nowy płyn (gaz) chłodzący. Czy może byc problem z elektroniką czy sprężarką.

Z góry dziękuje za pomoc. Pozdrawiam

Share this post


Link to post
Share on other sites

Porponuję zapiąć VAG-a i odczytać błędy.

Share this post


Link to post
Share on other sites
Guest bialyeg

Dzięki. A i jeszcze od problemu z chłodzeniem (przypominam climatronic nie CHŁODZI a grzeje normalnie ) pojawia sie problem z lampami przednimi- szybko się żarówki przepalają to moze mieć cos wspólnego z elektroniką klimy??? moze sa zle kable po podlaczane , i moze dlatego clima nie chŁodzi i żarówki sie przepalają ??

Share this post


Link to post
Share on other sites

Zarówki związku z klimą napewno nie mają kolego.

A wracając do zarówek to mi tez się często przepalały do czasu az nie wymieniły obydwu odrazu i od pól roku odpukać mam spokój a wcześniej raz w miesiącu mi się przepalała.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...