Jump to content

[B5 AEB] Wentylator elektryczny cały czas chodzi


Oskar 12
 Share

Recommended Posts

Witam wszystkich.

Od pewnego czasu pojawił mi się problem z drugim wentylatorem na chłodnicy (tym od klimy).Cały czas pracuję .

Wchodzę do auta - silnik zimny - klima wyłączona , przekręcam kluczyk , a on już chodzi .Po odpaleniu silnika oczywiście dalej pracuje .I tak cały czas .Zaprzyjaźniony elektryk próbował coś zdziałać , ale nic .Czujnik na dole

chłodnicy jest O.K. Po odłączeniu wtyczki od tego czujnika wentylator dalej chodzi (co wskazuje że jest o.k.). Przekaźnik załączający tenże wentylator też jest w porządku (ten pod kierownicą w kabinie ).Na forum dowiedziałem się że ten wentylator załącza też czujnik ciśnienia klimy( preso włącznik).I tutaj prośba .Gdzie jest ten czujnik.Jak go sprawdzić .Jak wygląda .Dodam że autko to - 1.8 T r.97 . Vag nie wykazuje żadnych błędów .W klimatroniku na kanale 1c też nie ma błędu .Proszę o poradę .

Link to comment
Share on other sites

Witam

Mam ten sam problem możesz zobaczyć co u mnie klubowicze napisali ,co do wyłącznika preso niemam pojęcia , jak

rozwiążesz ten problem daj znać- dzięki

Pozdrawiam

Link to comment
Share on other sites

Problem dalej nie rozwiązany. Na razie rozłączyłem wtyczkę od tego wentylatora ( brązowa ,mieści się koło zbiornika oleju wspomagania).Teraz mamy trochę zimniejsze dni ,więc nie musi mi dodatkowo chłodzić silnika.

Jeszcze raz sprawdzę czujnik temp. silnika. Ale coś mi się zdaje że nie obędzie się bez wizyty w ASO .

Okoliczni '' magicy'' rozkładają ręce. Na razie zbieram fundusze .javascript:void(0);

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...