Jump to content

[B6 AKE] Problem ze sprzęgłem?


Flyer
 Share

Recommended Posts

Od kilku dni mam problem z autem. Ten temat kieruje do ludzi, ktorzy mieli moze podobne objawy.

* na biegu jalowym auto wibruje (cała buda)

* pod pedalem sprzegla czuc bicie + podczas wciskania pedalu czuc taki "przeskakujacy opor/chrobotanie" (ciezko mi to opisać słowami)

* sprzęgło się nie ślizga

* podczas przyśpieszania nie telepie autem, jedynie mam wrażenie, że drążek od biegów nieco mocniej drży

Wszystko zaczelo sie od soboty i szybkiej trasy (predkosci powyzej 160km/h) :confused4:

Sprzeglo zwykle oszczedzalem, strzelania nigdy nie uswiadczylo ;)

Najbardziej zastanawia mnie fakt mocnych wibracji całej karoserii na biegu jalowym... czy któryś z elementów sprzęgła moze powodwac taki efekt?

Dwumas? Z drugiej strony podczas przyspieszania nic nie telepie... auto zachowuje sie normalnie.

Link to comment
Share on other sites

dwumas czasami daje podobne objawy :mysli:

Link to comment
Share on other sites

Pojutrze pewnie oddam bryke do mechanikow... poki co ciekaw jestem, czy ktos mial identyczny problem :wink4:

btw, czy ktos wie moze czy AKE ma inne sprzeglo niz AVF? (oba 6 biegów manual, wiec może chociaz dwumas ten sam :kox: ).

Link to comment
Share on other sites

dwumas czasami daje podobne objawy :mysli:

u mnie bylo podobnie... przy zmianie biegow byl taki chrubot...dwumas :kwasny:...a przy okazji jeszcze guma peknieta na skrzyni i wymiana ...sprzeglo tez zmienilem

Link to comment
Share on other sites

Miales taki dziwne odczucie pod pedalem sprzegla przy zmianie biegow?

U mnie nic nie halasuje, tylko czuje...

Dodam tez, ze np. autem nie buja dopoki silnik sie nie rozgrzeje nieco...

Link to comment
Share on other sites

\

Dodam tez, ze np. autem nie buja dopoki silnik sie nie rozgrzeje nieco...

To naj chaeakterystycznijesze dla dwumasa. Jak chodzi na ssasniu to ok ale jak juz normlanie pracuje silnik na wolnych to telepie budą.

Link to comment
Share on other sites

Miales taki dziwne odczucie pod pedalem sprzegla przy zmianie biegow?

U mnie nic nie halasuje, tylko czuje...

tak......zwlaszcza przy zmianie 1 2 3 biegu ...

Link to comment
Share on other sites

Szfak... no to pewnie czeka mnie wydatek.

Link to comment
Share on other sites

u mnie dwumas kosztował 1300 z robocizną :gwizdanie:

Link to comment
Share on other sites

heh, w 1.9 nie pakowalbym dwumasa, tylko jedno :cool1:

Link to comment
Share on other sites

a ja zapakowałem dwu - zrobiłem na poprzednim (oryginał z pierwszego montażu) 260kkm w tym 60 kkm po chipie i nie było problemów :cool1:

Link to comment
Share on other sites

ja mam taki cos od 70 kkm i jakos jezdzi

buda trzęsie :) fakt

ale teraz przygotowywuje sie do wymiany poduszek i wyczyszczeniu PDków :) nacyz połączeń :) kostek itp :)

Link to comment
Share on other sites

Fly, podaj numer konta - zasponsoruję Twój następny "mod" :decayed:

Link to comment
Share on other sites

Fly, podaj numer konta - zasponsoruję Twój następny "mod" :decayed:

Nie rozpieszczaj mnie tak :decayed:

EDIT

No i jestem glupi.

Wczoraj w nocy wracalem z pracy - zero wczsniejszych objawow, sprzeglo pracowalo jak maselko, bez totalnie zadnych pulsowan pod pedalem, auto na jalowym pracowalo jakby przed chwila z salonu wyjechalo... Pomyslalem - pewnie nic + zerowy ruch + same zielone swiatla...

Dzis jade do pracy (a nie jest to krotki odcinek, bo 20km po miescie) i to samo... problemy zniknely :mysli:

Link to comment
Share on other sites

!!! CUD Tuska !!! :mysli:

Link to comment
Share on other sites

d*pa blada, dzis znowu telepanie wrocilo, momentami przy przyspieszaniu czuje chyba delikatne wibracje... wiec czeka mnie sprzeglo + dwumas.

Link to comment
Share on other sites

Korekcje byś też sprawdził. Chwilę to trwa.

Link to comment
Share on other sites

Ja mam od czasu do czasu czesc objawow, glownie po szybszej jezdzie i bardziej dynamicznym przyspieszaniu, wysprzeglony na wolnych obrotach lekko drzy caly samochod, oraz dodatkowo czuje lekkie drzenie pedalu sprzegla przy zmianie biegow juz podczas jazdy. Ale mam to falowo, po spokojnej jezdzie ustaje, no i nie mam tego za czesto ale niepokojaco pojawilo mi sie ostatnio ze dwa razy. Mam nadzieje ze to jednak nie dwumas bo wlasnie robie rozrzad i jakbym mial robic dwumas jeszcze to musialbym chyba swieta przesunac o pol roku heh

Link to comment
Share on other sites

quadysz, obawiam sie, ze to bedzie sie nasilalo z czasem... u mnie tak wlasnie jest.

Po wystepniu objawow mialem 2-3 dni spokoju. 4ego (kilka dni temu) znowu zaczelo telepac i tak mam do dzis...

Jest tak:

* na jalowym telepie cala buda

* jak dodaje gazu na jalowym i obroty wskakuja mniej wiecej na 900obr/min to rzuca mocniej, a przy 1000 i wyzej jest juz spokoj - chociaz slysze, ze auto nie pracuje tak czysto jak zawsze, tylko cos tam sie obija...

* przy ruszaniu z dolnych obrotow lekko podszarpuje, szczegolnie gdy najpierw puszczam sprzeglo zanim dotkne pedalu gazu

* przy przyspieszaniu na 1-nce czuc lekkie drganie gdzies w komorze silnika

* tylne koncowki wydechu mi mocno drgają (moze przy okazji i plecionka juz jest zuzyta?)

* do tej pory tylko raz przy odpalaniu auta slyszalem jakby przez kilka sekund stukal dwumas... samochod byl rozgrzany

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...