[B5 AWT] Prycha na benzynie przez 15 sekund jak zimny
0

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witajcie

    Jak w temacie.

    Jak odpalam po nocy stania to przez chwile po odpaleniu wszystko ok ale po chwili zaczyna mocno falować na obrotach przez ok 15 sek. Podczas jazdy nie ma wogóle siły jechać, i potrafi zgasnąć. Na postoju rzuca całym autem. A gdzieś tak po 15-20 sek wszystko wraca do normy i jest ok. Jaka może być przyczyna?? Dodam że ostatnio wymieniłem świece i cewki zapłonowe. Pozdr.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A może dostaje gdzieś lewego powietrza??

    Objawów może być wiele ale pierwsze co to podpiąć pod vaga i spisać błędy. :cool1:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Właśnie na VAGu nie ma żadnych błędów.

    Ale jak by dostawał powietrza to by chyba cały czas tak chodził??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No właśnie nie cały czas.U mnie też tak prycha/strzela jak odpalę auto(po dodaniu gazu) aż do momentu jak mi się przełączy na gas. Wiem że mam kilka nieszczelności w dolocie i muszę je uszczelnić.komputer się sam przestawia po czasie tak aby nadrobić tą mieszanką powietrza i paliwa

    Też może to być wina przepustnicy - ja przy niej grzebałem dokładnie przy potencjometrze no i sądzę że to też może być przyczyną.

    daj znak jak do czegoś dojdziesz

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    hmmm... no ok będe miał chwile to sobie po dłubie :)

    Tyle że u mnie tak jest tak jak napisałem przez ok 15 sek. W tym czasie nie zdąrzy sie przełączyć na gaz. Potem na benzynie jest dobrze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam

    Mam takie same objawy, czy ktoś poradził sobie z tym problemem. Po przełączeniu na gaz auto chodzi jak zegarek. Po odpaleniu po dłuższym postoju autem trzęsie, nie ma siły jechać, przy ruszaniu trzeba gazować żeby nie zgasł :( VAG: początkowo błędy przepustnicy, po skasowaniu i przejechaniu kilkuset km, błędów nie ma.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Te objawy są do zwalczenia.

    Ale zacznijmy od początku...

    Pierw przeczyść przepustnice i ładnie ją zaadoptuj.Jeżeli to nie pomaga idziemy dalej.

    Odłącz przepływkę i wtedy odpal auto- jeżeli nie będzie prychać to już wiesz że to przepływka.Jeżeli dalej prycha to:

    sprawdzić świece bo zdarza się że któraś nie działa na zimnym-dopiero po rozgrzaniu się załącza.

    Może też zdarzyć się jakaś nieszczelność- pisałem wyżej pod kolektorem często jest pękniecie (rura odpowietrzająca silnik), której z reguły nie widać.

    Zapchany katalizator też się zdarza- łatwo to można sprawdzić przy dopaleniu auta powinno z rury rytmicznie dmuchać-to jest poprawny objaw.

    Zapchany filter benzyny.Jeżeli dawno nie był wymieniany to na pewno nic się nie stanie jak go wymienisz.

    Przeczyść też wtryski jakimś dodatkiem do benzyny bo mogą być lekko zapchane

    SONDA LAMBDA chyba najpopularniejsza przy gazie

    Jak widzisz objawów może być wiele.Najlepiej zacząć od VAG.Jaki ten błąd przepustnicy Ci pokazał??

    Sądzę że to są najbardziej prawdopodobne problemy z prychaniem na zimnym.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy