[B6 AVF] Nie wyświetla daty
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam

    Zauważyłem ze pod godziną nie wyświetla mi daty (a byłą), jeśli wcisnę ten przycisk od ustawiania czasu i daty to się pojawia, ale gdy ustawie i zatwierdzę (przyciskiem mode) zostaje czas a data znika. Czy może to mieć związek iż kasowałem serwis i wcisnąłem, jakiś skrót (kombinację przycisków) i ukryłem tą datę??

    Proszę o pomoc

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ... Czy może to mieć związek iż kasowałem serwis i wcisnąłem, jakiś skrót (kombinację przycisków) i ukryłem tą datę??

    Owszem, jest taki skrót: :)

    Wyłączanie wyświetlania daty:

    - Naciskać przycisk "MODE" tyle razy, aż wskazanie całej daty zacznie migać.

    - Nacisnąć przycisk "-", aby wskazanie daty wyłączyć.

    Włączenie wyświetlania daty:

    - Naciskać przycisk "MODE" tyle razy, aż wskazanie całej daty zacznie migać.

    - Nacisnąć przycisk "+", aby wskazanie daty włączyć.

    --

    Pozdrawiam.

    Sławek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A tak z innej beczki to czy w B6 idzie przyciskami wykasować serwis??? :blink:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy