Jump to content

strazak93

Pasjonat
  • Content Count

    225
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

7

About strazak93

Informacje

  • First name
    Marcin
  • Location
    Kraków,okolice

Car

  • Car model
    A6 C5
  • Car body
    Avant
  • Year of production
    2003
  • Engine
    1.8 T
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Z tego co kojarzę bo kiedyś drążyłem ten temat, to w podstawie filtra przynajmniej AWT tak ma, jest zawór, sprężynę można dostać w ASO,z resztą sam ją kupowałem,lecz nie wymieniłem, ale chyba są osoby na forum które robiły wymianę sprężyny, był nawet gdzieś temat o tym, tylko nie wiem czy na tym forum.
  2. Witam,od jakiegoś czasu mam problem z radiem concert, początkowo pojawił się problem z słabym odbiorem, następnie zaczęło się samo wyłączać, następnie po jakimś czasie samo się włączało, ostatnio zgasł wyświetlacz,i podświetlenie zaczęło migać,po sprawdzeniu bezpieczników i odpięciu kostek po ich podpięciu radio już nie włącza się wogole, co ciekawe przy odpietej wtyczce zasilającej jest 12V, natomiast po podpięciu do radia zasilanie wynosi 7-8V, co jest grane?np,na dwóch radiach efekt podobny, ostatnio przyszedł mi pomysł do głowy i podałem przewodem z zapalniczki zasilanie na wtyczkę i radio zaczęło grać, ale tylko na przednie głośniki,tył i subwoofer milczy, co jest grane z zasilaniem, może ktoś wie lub miał podobny problem.
  3. Ja tam już do tego wynalazku hydraulicznego nie wrócę, nie dość że zestaw mechaniczny tańszy,to łatwiejszy w ustawieniu i montażu, już dwa razy zmieniałem zestaw contitecha bodajże ctk909k10,i nie ma z nim żadnych problemów.
  4. Witam, czy warto pchać się w tarcze Metelli?, czy może TRW,bo aktualnie mam mały problem z tarczami Textar na przodzie,po 12tyś po nagrzaniu tarczy, występuje pulsowanie przy hamowaniu, jest to trochę denerwujące.
  5. To u mnie Maxgear się trzyma tak długo, niedługo pewnie pyknie ze 150tyś,i nadal działa, lekko tylko się poci spod uszczelki.
  6. Ja właśnie przeszedłem na VALVOLINE synpower 5w40, i powiem że po 8tyś jest ok, a nawet mniej oleju pobiera.
  7. A ja tam na razie nie narzekam na SKV, pierwszy zestaw testowy wytrzymał lekko ponad 90tyś km, został wymieniony bo osłony gumowe sworzni były spękane,gdyby nie to, to pewnie 100 by pękła, bo luzów jako tako nie było,natomiast obecny zestaw po 20 tyś ma mały problem z wkładkami w tuleji banana,niestety już po gwarancji,jednak po przesłaniu zdjęć do dystrybutora SKV, za symboliczną opłatą otrzymałem dwa nowe banany.
  8. Ja na samym początku to bym sprawdził ciśnienie oleju na dobrze rozgrzanym silniku,bo niekiedy czyszczenie smoka nie pomoże, bo pompa już kaput.
  9. U mnie Top Tec 4100 zbytnio się nie sprawdził,zwiększony pobór oleju i grający grający napinacz z rana,aktualnie VALVOLINE synpower 5w40,napinacz odezwie się sporadycznie, a i pobór oleju się zmniejszył.
  10. Nie wiem jak obecne zestawy SKV, dowiem się niedługo pewnie,ale pierwszy zestaw zakupiony zaraz po pojawieniu się na rynku wytrzymał u mnie lekko ponad 90tyś km, czym byłem zaskoczony,i większość wahaczy była jeszcze w dobrym stanie(sworznie)przy wymianie, oczywiście w czasie użytkowania były niespodzianki w postaci nieszczęsnej tuleji banana, ale na wysokości zadania stanoł dystrybutor,i bez odsyłania starego miałem nowy wahacz w domu,dodam jeszcze że przed zamontowaniem pierwszego zestawu dokładałem smaru do wszystkich sworzni.
  11. Dzisiaj zamontowany nowy n75,przed montażem dmuchnołem ustami w niego i byłem żdziwiony, bo nowy puszcza w dolot bardziej niż stary,ale go zostawiłem i zrobiłem logi na szybko http://vaglogi.pl/log-002_115_118_Y6YLlIB.html stary n75 po przepłukaniu wd 40 ,trzyma zdecydowanie lepiej,ale ma pękniętą obudowę cewki.
  12. Dzisiaj sprawdzona szczelność, jest ok,jedynie po dokładnym sprawdzeniu N75 okazało się że jest do bani, bo puszcza w dolot,dmuchając ustami, pod 1bar już syczy, teraz pozostaje zamówić N75 przez internet oryginał, bo będzie taniej.
  13. Witam ponownie,dzisiaj zamontowana nowa przepływka oczywiście Bosch,zrobione logi, tylko chyba lekko za mało pokazuje. http://vaglogi.pl/log-002_032_033_8mm2m.html
  14. Jeszcze nasuwa mi się pytanie czy jakaś spora nieszczelność może być powodem tego że turbo słabo pompuje?(np. w okolicach intercoolera), bo gdy robiłem rozrząd niedawno to nie wyglądał za dobrze, dodatkowo jeszcze wymieniona została ta rura metalowa na pasie przednim(filtr powietrza - intercooler),zanim podejmę jakieś kroki z turbiną muszę dobrze sprawdzić szczelność kompresorem.
  15. IZastanawia mnie to dlaczego jak wszystko poskładałem i był zimny silnik prawie odzyskał moc na chwilę,szkoda że wtedy nie miałem włączonego vaga. Nie wiem co pierwsze wymienić przepływkę czy turbo regenerować? Zna ktoś jakiś serwis od turbin?dobry,w okolicy mam dwa ale niewiem co są warte.
×
×
  • Create New...