michalski83

Pasjonat
  • Zawartość

    74
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O michalski83

    Informacje

    • Imię
      michał
    • Lokalizacja
      Dąbrowa Górnicza

    Auto

    • Model
      A6 C5
    • Nadwozie
      Avant
    • Rocznik
      1998
    • Silnik
      1.8 T
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      PB+LPG

    Ostatnie wizyty

    173 wyświetleń profilu
    1. michalski83

      łańcuch lub napinacz lepiej wymienić całość i mieć spokój
    2. Czy wyciągnięty łańcuszek może powodować wypadanie zapłonów od 4,5tyś obrotów ? np , spotkał się ktoś z takim problemem ?
    3. michalski83

      tak właśnie , mapy były ustawione od nowa dziwne nie ?
    4. michalski83

      temat do zamknięcia okazało się że nowa pompa paliwa załatwiła sprawę z wypadaniem zapłonów
    5. michalski83

      terkocze łożysko oporowe przed wymianą skrzyni miałem to samo po wymianie na nowe cisza
    6. michalski83

      hunter91 co obstawiasz ?
    7. michalski83

      no i to samo po wymianie na inny moduł Panowie ale nowe cewki ? 130zł za sztukę i taki badziew ?
    8. michalski83

      czekam na moduł kupiłem używkę HITACHI może to od tego się tak dzieje Bo czujnik temperatury raczej nie ma nic z tym wspólnego ?
    9. michalski83

      moduł ten na filtrze jest jakiś w miarę nowy z tym że firma Topran
    10. michalski83

      cewki mam NGK
    11. michalski83

      wymienione świece ngk ,nowe cewki ,sonda , szczelność sprawdzona, vag pokazuje wypadanie zapłonu dodam iż autem lekko szarpie przy dodaniu i odjęciu gazu ale tylko jak już osiągnie temperaturę na Lpg bardziej to odczuwalne co może mieć wpływ na takie objawy ?
    12. michalski83

      Pewnie leży pod autem , a tak na serio to mi jak padał różnicowy zgubiła się 1 i po kolei także możliwe że coś w skrzyni , kupiłem 2 z angola wymieniłem łożysko oporowe nowe i jest po problemie
    13. michalski83

      u mnie wczoraj po ściągnięciu miski ukazał się taki widok http://vlep.pl/obrazek/jyka2n.jpg smok częściowo przypchany czarnym szlamem który zapewne się odkleił po płukaniu silnika , bo w misce też było tego pełno ,po wyczyszczeniu zalaniu oleju millers 5w40 narazie cisza
    14. michalski83

      tak nowy mam napinacz łańcuch był ok , w środę mierze ciśnienie i zrzucam miskę u Ciebie identycznie jak u mnie cyka
    15. michalski83

      Panowie 1.8T(aeb) dzieje się tak losowo jak na tym filmiku raczej zawsze jak ciepły czy to Panewka , Zawory ,? Spalanie w normie , silnik seria nie ma objawów spadku mocy do 200 z groszem na niemcowni jechałem więc czy faktycznie będzie zajechany już 260tyś przelotu według książek i napraw, zrobię jeszcze pomiar kompresji cykanie jest od podszybia może faktycznie smog zapchany, oleju nie ubywa bagnet w normie, napinacz nowy oryginał z aso