Jump to content

Rysiu30_1985

Pasjonat
  • Content Count

    75
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About Rysiu30_1985

Informacje

  • First name
    Adrian
  • Location
    Przytocko, Miastko

Car

  • Car model
    A4 B5
  • Car body
    Avant
  • Year of production
    1996
  • Engine
    1.9 TDI
  • Engine code
    1B
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

603 profile views
  1. Ale u mnie wogóle żaden się nie załącza. Już robiłem rózne kombinacje (w/w) już nie mam pojęcia co teraz zrobić. I mam pytanie: Czy jak włącze wycieraczkę tylnią to powinien być dzwięk jakiś z przekaźnika czy skądś?
  2. No właśnie cztery silniczki próbowałem 3x używka i 1x nowy nawet podmieniłem z kumplem bo ma takie same autko. Już nie wiem co tutaj kombinować. U mnie właśnie prąd dochodzi do kostki i po załączeniu manetką wycieraczki mam prąd.
  3. Zrobiłem też tak jak napisali w tym poście 30 i nic nie dało. Nawet próbowałęm zrobić sterowanie masą ale też nic nie dało. A mam takie pytanie czy bo załączeniu manetką wycieraczek nie powinno być jakiegoś dzwięku?
  4. Właśnie sprawdzałem tak jak masz na zdjęciu poznaczone i wszędzie teraz dochodzi napięcie oczywiście te 2 środkowe to jak załącze wycieraczki i spryskiwacz.
  5. Kable posprawdzałem i był przy kostce 8-stykowej ale już go zrobiłem i teraz po przełączeniu manetki w pozycję włączenia wycieraczki czy spryskiwacza to prąd tam dochodzi. Ale jak włożę kostkę do gniazda silniczka to nie działa wycieraczka... Coś jeszcze mogę sprawdzić?
  6. 1. zdjęcie to ta kostka koło nóg kierowcy? 2. zdjęcie tak wygląda kostka u mnie Ta kostka 8 stykowa to gdzie dokładnie się znajduje? tam żle napisałem niebieska lilia to u mnie właśnie jest wycieraczka nie spryskiwacz. bo spryskiwacz normalnie działa.
  7. 1. brazowy - masa 2. niebieski lila - plus w momencie spryskiwania 3. zielono zołty - plus z wyłacznika 4. czarno zołty -plus po zapłonie bezp.27 tak to u mnie wygląda. jak znajdę chwilkę czasu to sprawdzę te kable. W łączeniu klapy z karoseria jest cały kabel.
  8. Sprawdziłem żarówką tak jak pisałeś i po włączeniu zapłonu mam prąd na 4 kablu na 1 masa oczywiście. Po załączeniu spryskiwacza tylniej szyby(2 kabel) też jest prąd a po załączeniu wycieraczek (3 kabel) nie ma. Gdzie na multimetrze pokazuje mi prad na 2,3 i 4 kablu. Gdzie teraz szukać usterki?
  9. Witam. Właśnie nie dobierałem po starym numerze i do przedlifta. Producenta NTY.
  10. No wymieniłem ten przekaźnik i nie pomogło. Do tej pory wymieniłem silniczek, przekaźnik i bezpecznik 27 15A i to też nie pomogło, a zapomniałem o manetce którą też wymieniłem i nic. Na kablach które wtykam do silniczka są 2 kable w których jest prąd. Prąd jest na czarno żółtym kablu i zielonym, Co jeszcze mogę zrobić? A i jeszcze takie pytanie czy powinno coś słychać (jakiś dzwięk) gdy się załącza tylną wycieraczkę?
  11. Szukam przekaźnika od tych wycieraczek i nie mogę znaleźć... Wstawiam zdjęcia może mi ktoś podpowie?
  12. Ok. Sprawdzę. Bezpiecznik sprawdzony i jest dobry. A jaki nr tego przekaźnika powinien być?
  13. Witam. Mam mianowicie taki problem że przestała mi działać tylnia wycieraczka. Do tej pory wymieniony silniczek sprawdzona manetka oraz instalacja. Przekaźnika szukałąem ale nie mogę znaleźć. Moze ktoś będzie wiedział skąd to się wzięło iż przestało działać. PS. jak podłączyć na krótko silniczek? To tak na marginesie Pozdrrawiam. A samochód to A4 b5 1.9TDI 110KM 1996r.
  14. Witam. Poszukuję anteny i ktoś kto doradzi jaką kupić do a4 b5 avant 96r. Podajcie jakieś linki do ogłoszeń czy coś :P A stara antena jest z wzmacniaczem i na dwa wejścia. Pozdrawiam i czekam na pomoc w wyborze anteny :)
×
×
  • Create New...