Jump to content

lukasz08

Pasjonat
  • Content Count

    8
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About lukasz08

Informacje

  • First name
    Łukasz
  • Location
    Wałbrzych

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.9 TDI
  • Engine code
    1B
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

101 profile views
  1. Na razie nic nie mam. Na razie wiem od mechanika tyle co przez telefon. Jutro podjadę ją zobaczyć. Wiem, że to ma być rodzaj, który był robiony do grudnia 2002 roku. Te co mają żółte zakończenia, sa już po 2002 roku i mają inną średnicę, a ja potrzebuję na porcie. Ta wiem, że wychodzi z chłodnicy, i później robi zakręt przy osuszaczu
  2. Witam wszystkich, Pilnie potrzebuję rurkę od grodzi do dołu chłodnicy, na porcie, nie na gwincie, do 2002 roku silnik 1.9 TDI 130 KM
  3. Zobacz ofertę PILNIE ! potrzebny wąż klimatyzacji Witam wszystkich, Pilnie potrzebuję rurkę od grodzi do dołu chłodnicy, na porcie, nie na gwincie, do 2002 roku silnik 1.9 TDI 130 KM Dodający lukasz08 Wysłano 15.04.2019 Kategoria Audi A4 B6/B7
  4. Cześć, nie, na razie się nie powtórzyło. Wygląda to tak jakby po prostu od temperatury coś może w elektryce zamarzło (nie mam pojęcia jak i co) bo teraz jest wszystko OK, a wtedy temp. wynosiła jakieś -12 - 15 stopni. Także wygląda to tak że temp. miała tu wpływ. a skoro u ciebie są jakieś przeskoki/opory to może silniczek już pada. Pozdrawiam
  5. Chyba temperatura miała jakiś wpływ, bo nie dawno zszedlem do auta i wycieraczki działają. Pierwszy raz mam taką sytuację. Dodam jeszcze że gdy wycieczki przestały działać auto stało na parkingu, a po powrocie do domu stoi w garażu
  6. Cześć, mam problem. Może też ktoś coś podobnego miał. Do wczoraj wycieraczki ze spryskami działały normalnie bez jakich kolwiek oznak jakiejś usterki. Dziś po pracy po nocce odpalam auto i zdziwko. Spryski działają, wycieraczki nie. Jeśli ma to jakiś wpływ to dodam że auto stało na parkingu w temperaturze -12 stopni. Bezpiecznik jest dobry. Pomóżcie, sami wiecie że bez wycieraczek to nie jazda.
  7. Cześć koledzy i koleżanki. Problem polega na tym że wczoraj zaczęło mi ,,przerywać'' doładowanie. Przy normalnym rozpędzaniu było, ale chwilowo ,,blokowało'' i znów wróciło. Przy mocniejszym wciśnięciu pedału gazu było OK, lecz było słyszalne jakieś szumienie pod maską. Podejrzewałem przedziurawiony wąż, więc postanowiłem sprawdzić. Wyciągnąłem tę rurę co wychodzi od filtra powietrza i rurę intercoolera (żeby w rękach dobrze obejrzeć rury czy nie ma jakichś pęknięć/dziur). Po ponownym założeniu i jeździe próbnej, okazało się że nie ma turbo już w ogóle. Nie wiem czy ma to coś wspólnego z tym ale po tej operacji mam też twardy pedał hamulca. Mogę to zrobić sam jakoś ,,pod domem'' czy warsztat?
  8. Właśnie jest odpiety tylko pas się zablokował (napiął) i nie chce puścić, a pas nie jest wpiety tak jakby ktoś się zapiął
  9. Dziś złożyłem tylną kanapę w avancie (oparcie) bo musiałem coś przewiesc i teraz mam problem z podniesieniem oparcia z powrotem do góry,wygląda tak że środkowy pas blokuje bo się zablokował i nie chce puścić. Koledzy i koleżanki jak to podnieść -odblokować? :-)
×
×
  • Create New...