Jump to content

Marcin Pakuła

Pasjonat
  • Content Count

    32
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1

About Marcin Pakuła

Informacje

  • First name
    Marcin
  • Location
    Sochaczew

Car

  • Car model
    A4 B6
  • Car body
    Cabriolet
  • Year of production
    2003
  • Engine
    1.8 T
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

312 profile views
  1. Jak płyn hamulcowy może dostać się do cylindrów? Chyba, że ktoś go tam specjalnie wleje
  2. Nie to, że bym coś komuś sugerował. Tak jak pisałem, wymieniłem napinacz w swoim A4 B6 cabrio w lato na oryginał kupiony w ASO (na nowym Febi który był wcześniej grzechotało przez 2 sekundy od początku). Samochód stał teraz ponad 2 miesiące nie odpalany w garażu. Po uruchomieniu, zero hałasowania, nawet bezpośrednio po rozruchu, silnik od początku chodzi cicho i bez dodatkowych efektów dźwiękowych, czyli ciśnienie trzyma ok.
  3. Ja mam klucz akumulatorowy Yato i daje radę. Może być, że nie ma deklarowanego momentu, ale nie miałem dotychczas problemów z odkręcaniem nim śrub w kołach - nie musiałem ich także wcześniej popuszczać.
  4. Co do modułu komfortu to nie wiem... nie ruszałem go Silniki szyb - miałem problem z zakupem w wersji europejskiej i kupiłem z anglika. Trzeba tyko zmienić elektronikę prawy-lewy - da się to zrobić lekko podcinając obudowy i wszystko ładnie pasuje Później co prawda przyciski szyb działają odwrotnie (prawy-lewy) ale i na to jest prosty sposób
  5. Jak możesz, zobacz czy na naklejce poniżej jest FALL MIN czy FALL MAX. MIN nie będzie działać, MAX ma wszystkie funkcje.
  6. Przewód jest przykręcony śrubą z tyłu alternatora - można go spokojnie "wymacać" na wyłączonym silniku - z tego co pamiętam jest od zewnętrznej strony. Wystarczy zmierzyć napięcie na tej śrubie.
  7. A ja napiszę inaczej - tak ma być Masz regulator z kompensacją temperaturową - im wyższa temperatura otoczenia, tym mniejsze powinno być napięcie ładowania akumulatora. Oczywiście możesz wymienić na inny regulator bez kompensacji, ale jak włożysz oryginał boscha (wg etki) to efekt będzie taki sam. Wg mnie masz za duży nieco spadek na kablach, powinno być po uruchomieniu około 14 - 14.1, tyle mam ja (wcześniej miałem nawet niższe niż u Ciebie), po dołożeniu dodatkowego przewodu bezpośrednio z alternatora do akumulatora. Po dłuższej jeździe komputer u mnie pokazuje 13,7. A jak inni się upierają, że to regulator, to ja mam nowego, niemontowanego, boscha na sprzedaż - bo też na początku chciałem u siebie wymienić
  8. Układ odpowietrzony? Jak odkręcisz korek zaraz po jeździe, to normalne, że wywala płyn
  9. Silnik masz taki jak ja, też miałem problem z małym napięciem ładowania - przyczyną nie był ani alternator ani akumulator. Puściłem dodatkowy przewód z alternatora bezpośrednio do akumulatora, bo oryginalnie idzie przez rozrusznik i dodatkowe łączenie które tam jest powodowało spadek napięcia. Spróbuj zmierzyć napięcie bezpośrednio na alternatorze. Jak będzie ok, dodatkowy przewód powinien załatwić temat. Akumulator mógł się rozładowac również przez to, że np. nie wyjąłeś kluczyka ze stacyjki. Kluczyk w stacyjce - elektronika nie wchodzi w stan uśpienia i ciągnie całkiem sporo prądu, o czym przekonałem się, bo nie wyciągam kluczyka w garażu
  10. W moim B6 nic nie trzeszczy a szyby siedzą stabilnie i bez różnicy czy dach jest otwarty czy nie - nawet jadąc po dużych dziurach. Szukał bym przyczyny w uszczelkach górnych szyb (na górze drzwi) które mogą być już stwardniałe lub w luźnych z powodu zużycia mechanizmach. Spróbuj na początek odświerzyć uszczelki - ja używam Zymol Seal Conditioner.
  11. Na Majorkę zawsze mogę z dziewczyną pojechać, tylko co by żona powiedziała? Nie chodziło mi o minimalizowanie kosztów, chciałem zwrócić uwagę, że lepiej niż zamiennik z regulacją, kupić oryginał bez niej i pewnie dłużej pojeździ a wyjdzie taniej. Druga sprawa, wydaje mi się, że jeśli chodzi o ten element, to na rynku jest kupa podróbek i często kupując niby "dobry" zamiennik można dostać chińszczyznę lub coś, co nie będzie miało trwałości oryginału. PS. Jak bym policzył, ile włożyłem w ten samochód, to bym mógł kupić dużo nowszy model ale nie o to chodzi, teraz mogę powiedzieć, że spełnia moje oczekiwania
  12. Moja przygoda z napinaczem była taka: w aucie był jeszcze oryginalny, przebieg 150tys km i niestety grzechotało nieco przez chwilę pod pokrywą po uruchomieniu. Wkurzało mnie to i kupiłem napinacz Swag'a(w Iparts) i wymieniłem (razem z łańcuchem i popychaczami). Przy okazji były robione inne tematy: wymieniona profilaktycznie pompa oleju, czyszczenie smoka itp. Napinacz wyglądał ok, miał niby starte symbole audi i vw, więc uznałem, że to te same napinacze które idą do aso. Po wymianie, grzechotać nie przestało - może trochę ciszej i krócej ale jednak. Dałem sobie z tym spokój uznając, że tak musi być. Po przejechaniu jakiś niecałych 10 tys km, okazało się, że z napinacza z okolic cewki cieknie olej i to konkretnie. Wkurzyłem się - postanowiłem się wykosztować i kupić oryginał. Po wymianie - cisza. Żadnego grzechotania. Samochód nawet jak tydzień stoi nie odpalany, to łańcuch nie grzechocze nawet przez moment. Jestem ciekaw, jak długo się ten efekt utrzyma. Co ciekawe, gdy wyjmowałem tego swag'a - wypadła mi dolna część, nie była w ogóle zamocowana. Nie wiem czy było tak w oryginale, bo pierwszą wymianę robił mechanik. Reasumując, moim zdaniem, jak wymieniać to albo na oryginał, albo na egzemplarz bez wtyczki. Bo kupując nieoryginalny z regulatorem można wtopić... Gdzieś czytałem, że problem z cieknącą cewką mają Swagi, co się u mnie potwierdziło. Ale jeśli ma starte symbole audi, to i oryginały powinny cieknąć, a chodzą zdecydowanie lepiej...
  13. Sprawdzałeś na zamkniętym samochodzie? Tj. kluczyk wyjęty ze stacyjki, drzwi pozamykane.
  14. Na aliexpress znacznie taniej
  15. U mnie z mocą było podobnie. Raz był muł a czasem wyrywał do przodu aż miło. Okazało się, że winna jest wtyczka zaworu N75. Przewody w niej zaśniedziały. Po zarobieniu nowych konektorków i dodatkowo zlutowaniu całości jest ok. Co ciekawe błędów nie było, bo jakieś tam połączenie było mimo zaśniedziałych przewodów, tylko za słabe by zawór działał poprawnie.
×
×
  • Create New...