Jump to content

endriux5

Pasjonat
  • Content Count

    12
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About endriux5

Informacje

  • First name
    Andrzej
  • Location
    Rypin

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.8 T
  • Engine code
    BFB
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

71 profile views
  1. Kolego bobikos chciałbym żebyś miał rację ale tak jak na początku opisywałem czujnik sprzęgła dogłębnie sprawdzony. Po wymontowaniu sprawdzałem go omomierzem tzn plastikowe łapki przekroczone w pozycję tak jak byłby zamontowany na pedale sprzęgła i miernik pokazuje zwarcie i rozwarcie styków. Gdy czujnik miałem sprawdzony w ten sposób bez wkładania go na swoje miejsce zwarłem te dwa piny w kostce(wiązka z kablami) i dalej na Vagu status 1100. Teraz tak z czujnika trzpień wyciągnąłem do końca (pozycja sklepowa) wkładając go na miejsce trzpień się wciągnął sam tyle co potrzeba (pedał nie ruszany) i przekrecony aż kliknął, to chyba prawidłowy sposób montażu?
  2. Ok dzięki narazie za pomoc jak wrócę do domu to sprawdzę
  3. Gdyby przerwanie obwodu powodowało zmianę statusu z 1100 na 1000 to przy zdjęciu wtyczki z czujnka sprzęgła powinno się zrobić 1000 a tu cały czas 1100. Przy czujniku od światła stop właśnie po zdjęciu wtyczki robi się 0010 albo 0001 (chyba dla bezpieczeństwa gdyba wtyczka się rozłączyła albo nastąpiła przerwa w obwodzie światła stop)
  4. Drugi czujnik sprzęgła raczej nie zmieni tego statusu 1100 w Vagu na 1000 bo przecież bez włożonej wtyczki na ten czujnik już jest cały czas 1100. Kamil z tego schematu co podesłałeś to widać że bezpośrednio z czujnika idzie na pin 39 ECU, to znaczy że u mnie na opinie 39 w ECU jest cały czas +12V i stąd te przegazówki i nie mogę załączyć tempomatu.
  5. Dzięki koledzy za pomoc a zwłaszcza Tobie Kamil, teraz tylko trochę czasu wygospodarować żeby posprawdzać to o czym piszesz. Tak naprawdę to się zaczęło się jeszcze tej zimy od czujnika stopu. Zazwyczaj po przejechaniu jednorazowo około 100 km zapaliły się ABS i trakcja i wtedy też tempomatu nie mogłem włączyć. Wystarczyło wyłączyć zapłon i opalić auto i wszystko wracało do normy(na pewno tempomat się włączał).Po powrocie do domu wymontowałem czujnik stopu włożyłem nowy i się okazało że nie ma tempomatu. Aha jeszcze jedna sprawa bo zauważyłem spalony bezpiecznik od gniazda zapalniczki, ale włożyłem drugi i zapalniczka OK.
  6. No właśnie do którego modułu trafia ten sygnał z czujnika sprzęgła i hamulca?
  7. Nie wiem czy my się dobrze rozumiemy, ale tempomat u mnie nie był dokładamy ja używam auta już 3 lata wszysko było Ok, także czujnik jest na pewno dobry Ale pomijając ten czujnik dlaczego pokazuje 1100 ( tzn styki zwarte) jeśli kostka jest zdjęta czy jednak jakiś sygnał dochodzi z innego modułu?
  8. Kamil też mnie to dziwi że te 1100 jedynki cały czas są, bo nawet jak zdejmę kostkę z czujnika sprzęgła to one są, a powinno być tak 0000. Czujnik sprzęgła sprawdzony omomierzem jest OK. Od czego jest 1000 jedynka w takim statusie?
  9. Trochę długo trwało ale logi zrobione, proszę o diagnozę 09.05 gr66stat.CSV 09.05gr66dyn.CSV
  10. Koledzy przecież piszę że w grupie 66 w tym okienku trzecim licząc od końca cały czas jedynka, czy sprzęgło wciśnięte czy nie, czy nawet zdjęta wtyczka z czujnika. Po zdjeciu wtyczki z tego czujnika podlaczam miernik i pokazuje zwarte styki, po wciśnięciu pedała sprzęgła styki się rozwieraja, także czujnik sprawny na 100%.
  11. Właśnie oto chodzi że czujnik sprzęgła sprawdzony omomierzem i tak jak pisałem Vag w grupie 66 pozycja 5 i 6 pokazuje cały czas jedynki(Jakby sprzęgło było cały czas wcisniete)
  12. Witam. Nie załącza się tempomat i tak zwane przegazówki przy zmianie biegów. Manetka od tempomatu sprawdzona Vagem( reaguje na kazdy ruch), czujnik hamulca też Ok. Czujnik sprzęgła pokazuje cały czas w Vagu grupa 66 pozycja 6 i 5 cały czas jedynki(nawet jak jest zdjęta kostka z czujnika sprzęgła). Co pokazuje Vag w tej grupie w piątym okienku bo tam też cały czas jedynka się wyświetla. Czujnik prędkości też pokazuje Ok.
×
×
  • Create New...