wierzbickidariusz

Pasjonat
  • Zawartość

    15
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O wierzbickidariusz

    Informacje

    • Imię
      Dariusz
    • Lokalizacja
      Olsztyn

    Auto

    • Model
      A4 B5
    • Nadwozie
      Avant
    • Rocznik
      2000
    • Silnik
      1.9 TDI
    • Kod silnika
      AJM
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. wierzbickidariusz

      Witam.. Nie ma żadnego problemu. Nie zawęża przepływu. (Kupiłem na szrocie taki kruciec i też patrzyłem, tam jest sporo miejsca). Przepływ jest swobodny, tyle tylko że płyn obiega dużo większą powierzchnie świecy co lepiej oddaje ciepło. A co do chłodzenia w lato, to nie nagrzewnica chłodzi tylko chłodnica a tam nic nie zmieniasz w strukturze przepływu. Jeżdżę cały czas na 3 wymienionych najdłuższych i nic się nie dzieje. Pozdrawiam.
    2. wierzbickidariusz

      Jeżeli wyciek masz między dogrzewaczem a kołnierzem to pomiędzy masz uszczelkę NR-30- 037121687 (36x3.15) koszt około 2,50zł. Odkręcasz 2 śruby M6 i wymieniasz mało masz miejsca ale pomału dasz radę. A jeżeli między króćcem a głowicą to jest NR-28- 037121688 (50x3.15) koszt około 5 zł. Tu też odkręcasz 2 sruby M6 tylko w tej po prawej najpierw nakrtke i ściągasz uchwyt od rurki olejowej a dopiero potem odkręcasz śrubę.Tylko żeby oszczędzić płynu to zlej ze zbiorniczka wyrównawczego i z dolnej rurki odchodzącej z niego. Zaoszczędzisz na płynie. Chyba że możesz dolać świeżego to nie ma co się bawić. Ja wymieniłem ten 037121688 tydzień temu bo rozpad się mi na kawałki. A oprócz tego podciekało mi z czujnika temperatury zamocowanego w tym króćcu też wymieniłem. Jakby co to jest NR-3- N90316802 ( 19,6x3,65) koszt do 3 zł. Po wymianie tych 2 uszczelek w końcu mam ciśnienie w układzie. Życzę powodzenia. Pomału dasz radę. Tylko ściągnij rurę doprowadzającą powietrze między EGR-em a intelculerem,będzie więcej miejsca i 2 - osłony silnika i filtra powietrza. Powodzenia jak coś to pisz jak będę mógł to pomogę.
    3. wierzbickidariusz

      Witam. Wyciek masz miedzy podgrzewaczem i króćcem?? czy między króćcem do którego jest przymocowany podgrzewacz a głowicą silnika?? opisz dokładniej.
    4. Tak te silniki były popularne. Ale jak się szuka to zawsze po modelu. Łatwiej znaleźć , i wiadomo że tyczy się konkretnie danego modelu. Gdzie nie ma żadnych przeróbek po udoskonaleniu w następnych latach a, oprócz tego w każdych wiadomościach można znaleźć coś nowego. Dlatego zaleca się czytać jak najwięcej i porównywać. Pozdrawiam i polecam gorąco lekturę.
    5. Niema sprawy. Trochę rozgryzłem ten silnik. Jak by ktoś chciał coś więcej wiedzieć to pisać. Podpowiem co wiem.A czy się chciało?? długo się zabierałem do tematu ale warto pisać i pomagać. Też się uczę i dużo czytam. Pozdrawiam
    6. wierzbickidariusz

      Witaj LANGISTA. Jak tam po wymianie i jaki czujnik kupiłeś. Ja miedzy czasie wymieniłem u siebie tego Febi bo zaczynał szaleć. założyłem ORI HELLA i smiga aż miło. Zero błędow. i raz pokazał że min. oleju. wskazanie było prawidłowe. Pozdrawiam.
    7. Witam. Standardowy problem z doładowaniem i przeładowaniem przy obrotach około 2200. U mnie było to tak: Czasami przeładowało sporadycznie czasami cięło kilka razy dziennie. To poczytałem na forum że zacinają się kierownice. Wyciągnąłem Turbinę i oddałem do regeneracji z wyczyszczeniem. Po założeniu było trochę lepiej ale samochód nie ciągnął jak powinien. Tak jak by mu trochę czegoś brakowało, ale nie cięło przy 2200 obr. Szukałem dalej wymiana wężyków, sprawdzenie zaworka jednostronnego i nic. Po roku od czyszczenia znowu się zaczęło. Znowu cięło go ale sporadycznie. Tym razem sam wyciągnąłem turbinę i rozebrałem. Muszla i kierownice były ogólnie w dobrym stanie. Trochę czarnego może nie nagaru tylko sadzy jak z spalin. Kierownice pracowały luźno. Wyczyściłem wszystko i poskładałem. Cięcie raz było raz nie. Wkurzająca sytuacja szczególnie gdy zachodziła sytuacja wyprzedzenia. Sprawdziłem też czy grucha trzyma ciśnienie i było bardzo dobrze. Nic nie uciekało. Ale zauważyłem że pedał hamulca po dłuższym postoju twardnieje szybciej niż kiedykolwiek. I jak pedał był miękki np. dnia następnego rano to mnie nie odcinało, a jak był twardy nawet po paru godzinach od postawienia to dźwięk pracy silnika był inny ( jak by warczał- ciężko opisać trzeba posłuchać i porównać, i nie było słychać gwizdu turbawki) i prawie zawsze jak pogazowałem szybciej na dłuższym odcinku to odcinało. Brakowało już pomysłów i kasy. postanowiłem że sprawdzę coś czego jeszcze nie ruszałem, i zacisnąłem opaskę zaciskową (TRYTYTKĘ) Na "Gumie serwa grodzi" tu koło tego wąsa. Było o niebo lepiej, więc kupiłem gumę serwa w grodzi silnika a podszybiem 8D0 611 743 B za 25 zł. I pomogło jeżdżę już ponad 3 miesiące i nic się nie dzieje. Ma dużo lepsze przyśpieszenie. Pedał jest na drugi dzień miękki. Ale i tak twardnieje po dłuuuuugim postoju ponad dzień, anie jak było wcześniej że już po paru godzinach. Jest różnica. Planuje jeszcze wymienić gumę w samym serwo 861 612 175 koszt około od 5 - 20 zł ten element NR. 4 W te dwie gumy wchodzą główne rurki podciśnienia całego układu silnika. Główna magistrala. polecam sprawdzić może pomoże. Czasami są to banały których najmniej się spodziewamy. To tylko gumy i po paru latach nikt tego nie wymieniał i ma prawo się rozkalibrować. Różnica w otworach była duża. Może jak bym miał miernik podciśnienia "wakuometr" szybciej bym doszedł do tego że gdzieś to podciśnienie ucieka i jest za małe żeby odpowiednio sterować poziomem gruszki co idzie z sterowaniem kierownic. No ale można na piechotę tylko szkoda że tyyyllleeee czasu. q:( Życzę powodzenia, może pomogę. GORĄCO POLECAM TĘŻ JAKO LEKTURĘ : ORAZ
    8. wierzbickidariusz

      Witam. Ja miałem coś takiego że silnik po nagrzaniu miał 90*c, ale raz na jakiś czas szczególnie na postoju zwiększał obroty na 2-3 sec. ponad 3000 obr. nie mogłem tego wykryć. Kiedyś byłem podpięty kabelkiem i stałem na dwóch punktach temperatury na zegary i temperatury na komputer. Podczas wzrostu obrotów czujnik na komputer pokazał -40*C a na zegary trzymał temp. po chwili spadał do właściwego. Wymiana czujnika pomogła. Jeżdżę już 7 lat i jest git. Porównaj sobie różnice " Wskazania G62 (temperatura silnika dla komputer) odczytujemy w [01 – Engine] potem [Meas. Blocks – 08] i log grupy 007. 4poz. Silnik zimny temperatura cieczy powinna być zbliżona do temperatury otoczenia.- Wskazania G2 (temperatura silnika dla zegarów) odczytujemy w [17 – Instruments] potem [Meas. Blocks – 08] i log grupy 003 Polecam i powodzenia. To napewno czujnik. http://sprawdz.auto.pl/sprawdzenie-termostatu-oraz-czujnika-temperatury-g62/
    9. wierzbickidariusz

      Witaj MISIEK 95. Ciesze się że mogę pomóc. Cena tych świec GV 657 tak piszesz to koszt około 60zł. można znaleźć już od 30zł. ale plus jeszcze koszt przesyłki. Te GN 928 niby pasujące do oryginału to też podobny koszt nie dużo mniejszy. Ale te kupowałem minimum 2 szt. co rok. Te już mam 2 sezony i nic nie wymieniałem. czyli już zarobiłem. A co do wymiany króćca jeżeli się nie ma fabrycznego można założyć od np. Opel...w obwód chłodzenia i jakiś termostat podczepiony pod silnik bądź rurkę chłodzenia żeby automatycznie się wyłączało i załączało no i jakiś przekaźnik. I nawet na 4 świece. Kiedyś kupiłem takie coś i chciałem dołożyć żeby szybciej dogrzewać ale udało mi się z świecami i nie było potrzeby kombinowania. A różnica jest naprawdę spora.
    10. Witam wszystkich miłośników AJM. Chce podzielić się sposobem na szybsze podgrzewanie płynu w układzie chłodzenia w okresie jesienno zimowym, szczególnie zauważalne różnice w szybkości nagrzewania, kiedy temperatura spadnie do 5*C. Wtedy załancza się dogrzewacz w moim A4 B5. Dotyczy to silników, które mają/posiadają dodatkowe podgrzewanie płynu (wody). Przy okazji polecam do przeczytania link: Dodatkowy podgrzewacz jest umieszczony z tyłu silnika pod pompą vacum. Widać na nim 3 świece żarowe. ( zdjęcie przykładowe) Oryginalne zalecane świece to według ETKI N 103 021 02. Ja stosowałem Beru GN928 Świeca dobra ale ma jedną wadę. Po pół roku, szczególnie dogrzewanie małe (środkowa) się przepala. Nie wytrzymywała jednego sezonu. Poza tym miałem problem z fajką. Po wymianie świec jak kupiłem samochód fajki się potopiły. Kupiłem nowe w salonie ( 45 zł. za sztukę) po jednym sezonie też się potopiły. Nie wiem czemu. Niby dobrze się zatrzaskiwały, ale fajki się potopiły. Kombinowałem z nimi ale słabe było grzanie i świece się przepalały po zimie ( nawet przed zakończeniem jej). Wtedy postanowiłem spróbować czegoś innego ( poprawić fabrykę). Sprawdziłem różne świece. Szczególnie przypadły mi 2. Beru GV657 i FEBI BILSTEIN 15963 Świeca o długości 21 mm jest krótka. Płyn który przelatuje w oprawie przez nią jest podgrzewany tylko połowicznie. Woda potrzebuje 2 razy więcej czasu żeby się podgrzać. Zimna woda nie opływająca świecę wpada do nagrzewnicy i przez to bardzo słabo odczuwamy różnicę temperatury. Silnik dłużej jest na tak zwanym ssaniu. Im więcej podkręcamy ciepła w kabinie tym dłużej silnik jest niedogrzany. Świeca Febi Bilstein daje już dużo lepszy efekt gdyż płyn lepiej, bardziej wydajniej opływa ją. Mamy jeszcze jedną świecę, którą mam założoną od dwóch lat. BERU GV 657 świeca tak jak piszę siedzi od dwóch lat (dwa sezony grzewcze). Jedną mam założoną w małym grzaniu (na środku) druga siedzi w dużym grzaniu (jedna z dwóch). Sprawdzałem w tym roku i dalej są sprawne. Pracą tych świec żarowych jestem bardzo zadowolony gdyż różnica jest bardzo duża. Tu płyn opływa praktycznie całą świecę w komorze. Kiedyś nagrzanie silnika tak żeby leciało ciepłe ( nie letnie) powietrze trwało około 8-10 min. w temperaturze od 5*C do ujemnych. Przez co szyby słabo się odmrażają. Im bardziej odkręcamy temperaturę tym silnik bardziej jest wychładzany. A silniczki AJM lubią ciepło szczególnie, że paliwo Diesel tez jest dogrzewany płynem chłodniczym na początku pracy silnika, tak że jest zapotrzebowanie na ciepło. Sam silnik ma małą stratę energetyczną w postaci wydalania ciepła. Dlatego ma dogrzewanie. Inne modele silników nagrzewają się szybciej ale to są tak zwane straty energetyczne w postaci wydalania ciepła. Zdjęcia są podglądowe i pokazują różnicę. Wiadomo żeby były dobre efekty należy wymieniać kompletem. Ja mam dwie, ale teraz zakładam jeszcze jedną gdyż to było do sprawdzenia. Nie wiedziałem jak się zachowa czy coś się nie stanie. Ale u mnie działa bez zarzutów. Pamiętaj żeby przy takich przeróbkach zawsze były oryginalne zabezpieczenia (bezpieczniki) a nie jakieś zwatowane lub za wysokie wartościami gdyż może to spowodować uszkodzenie instalacji. Te świece jak widać na zdjęciach mają końcówki przykręcane i trzeba przerobić na oczka. Można też kupić gumowe kapturki chroniące miejsce połączenia. Jeszcze podpowiem, że można posmarować gwinty świec żarowych czy zapłonowych specjalnym smarem do tego. Powoduje on, że miejsce gwintu nie ulega zapieczeniu, śniedzeniu a co za tym idzie zawsze dobre przewodzenie prądu. Przy następnej wymianie świec idzie zawsze gładko. Ja jeszcze do wszystkiego używam Zmywacza Do Hamulców. Oczyszczam nim miejsca pracy i wkręcania. Środek nie powoduje korozji i nie jest tłusty. Odparowuje z miejsca użycia i nie ma potrzeby wycierania go do sucha. Zdjęcie pokazuje różnice od oryginału po prawej najkrótsza a po lewej GV 657 a w środku Febi. A i jeszcze jedno najważniejsze, czas nagrzewania do lecenia ciepłego powietrza to około 3 min na małym grzaniu. Małe grzanie (środkowa jedna świeca ) uruchamia się od 5 do -5 *C. A tak zwane duże grzanie ( dwie świece po bokach) dołączają się od -5*C w górę. Czyli pracują wtedy 3 sztuki. Te komory są tylko podglądowe. U mnie jest odpływ wody w dół dlatego długość świec ma duży wpływ.
    11. wierzbickidariusz

      Witaj. np.http://allegro.pl/czujnik-oleju-audi-a2-a3-a4-a6-a8-1j0907660b-oryg-i6792902198.html ja kupuje w tym sklepie i mają dobry sprzet i nie drogo https://esamochodoweczesci.pl/czesci-samochodowe/6pr-008-079-041-hella-czujnik-poziom-oleju-silnikowego,11-6PR~1008~1079~6041-0002-01289--06PR008079~6041.aspx
    12. wierzbickidariusz

      Witaj. Jakiego czujnika Ci odradzili " TOPRANA" ??? a Jakiego za 280 zł. założą ??? Pytam tak z ciekawości. I daj znać po miesiącu od wymiany jak się zachowuje samochodzik. Pozdrawiam
    13. wierzbickidariusz

      Witaj. Tak jak koledzy piszą tylko ori. Ja ma A4 B5 1.9.tdi AJM 116KM i u mnie jest czujnik poziomu i temperatury - 1J0 907 660 B Jak mi padł jakiś czas temu to wyświetlał się pomarańczowy błąd sensor z konefką to też połasiłem się na TOPRANA po 3 tygodniach oddałem go bo walił błąd za każdym razem i trzymał. Nie schodził z zegarów. Od razu kupiłem drugi trochę droższy Firmy FEBI. No ten jakoś działa ale co jakiś czas, raz na dwa tygodnie przy odpalaniu wyrzuci na 5 sec. błąd ( błędne dane z czujnika) no ale jeżdżę chodź już mnie to denerwuje i zbieram kaskę na ori firmy HELLA. Jak ściągniesz osłonę miski to od dołu przeczytasz na czujniku co tam siedzi. Rada porada " Biedny traci dwa razy" w tym wydaniu kupuj tylko oryginał. Pozdrawiam
    14. Witam. Chcę się podzielić wiedzą, jaka ostatnio mi pomogła w moim AJM. Szukałem informacji na forach, jest trochę informacji, ale nie pełnej. Dodam, co wiem może komuś się przyda. Polecam przy okazji do przeczytania link: Jestem tu nowy może robię jakieś błędy, ale może Moderator/Administrator pomoże i podzielę się jakąś wiedzą dla innych. Zacznę od początku. Posiadam Audi A4 B5 1.9 TDi AJM 116 KM. Jestem w pełni zadowolony z tej jednostki, wbrew temu, jakie krążą opinie. Autko jest dynamiczne i oszczędne. No, ale nic nie jest wieczne i się potrafi psuć. Objawy – Zaczynało się, gdy temperatura zaczęła spadać ( okres jesienny) ok 8-10 *C. Podczas porannego odpalania szczególnie, kiedy postał 2 dni (np. weekend) to nie chciał odpalać od strzału tak jak to robił przez cały czas. Przy pierwszym przekręceniu rozrusznika efekt był jak by chciał odpalić, ale od razu gasł. Potem trzeba było robić 5-15 obrotów wałem żeby zapalił a jak mu się udało to nie było dymu (jak np. po zalaniu silnika) czyste spaliny. I potem palił za każdym razem. A gdy temperatury były bliskie zeru to tragedia. Co rano kręciłem do 5 min. Efektem tej sytuacji było cofanie się paliwa, co dawało zapowietrzenie układu wtryskowego. To trzeba było szybko zrobić, bo szkoda było silnika. Akumulator dobry to kręcił za każdym razem, ale na pusto można uszkodzić wtryski. Nie ma smarowania. To zacząłem szukać informacji o przyczynach i możliwościach ich rozwiązania. Jest tego trochę, ale nie wszystko się sprawdza. Można wydać dużo kasy a efekt końcowy będzie bez zmian. Dodam jeszcze, że przed naprawą pompowtrysków silnik robił jeszcze coś takiego, jak stałem na światłach to czasami tak jak by go na sekundę przytkało. Obroty spadały na 1 sekundę i dalej chodził normalnie. Ciężko było wyczuć, o co chodzi. Żadnych błędów. Czasami 2- 10 razy dziennie. No to zaczynam naprawę – Pierwsze, co zauważyłem u siebie to pod pompą vacum, na bloku silnika i rurce od wody była ropa. Po dotknięciu, sprawdzeniu lepkości i zapachu da się odróżnić czystą ropę od oleju. No to do sklepu po uszczelki. Można już kupić zestawy regeneracyjne. U mnie jest pompa vacum LUKA z krućcem zaklepywanym. ( kiedyś mechanik zaklepał mi końcówkę i zaczęły się problemy z doładowaniem, ale opisze to w innym poście). Podam dane może komuś się przyda, ale wiadomo, że wszystko trzeba sprawdzić u siebie, bo występowały dwa rodzaje pomp w tym silniku: Pompa Vacum Luk 038 145 209 A, Oryginalne uszczelki to 038 198 293 (45 zł), ale zawierają tylko dwie uszczelki pod pompę a blok silnika, a zestaw naprawczy ze wszystkimi uszczelkami, sprężynkami i śrubami oraz jednym oringiem (zestaw całej pompy z podciśnieniem) to Kit Zestaw kit 91147 (ok 200 zł) U mnie pod pompą są uszczelki gumowe a nie blacha jak w pompach BOSCH. Paliwo leciało u mnie spod dekla przedniego a nie tak jak piszą inni, że miedzy pompą a blokiem. Wymieniłem wszystkie uszczelki w całej pompie złożyłem i po tygodniu okazało się, że paliwo dalej kapie. Był mniejszy wyciek, ale dalej spod dekla leciało. No to z powrotem do warsztatu. Wyciągnąłem jeszcze raz. Wszystko było idealnie złożone. Ale zrobiłem prosty test dekla. Dekiel to kawałek prostej blachy bez żadnych wyciętych rowków, skręcony pięcioma śrubami. Uszczelka przylega w tych żółtych miejscach. Stroną wewnętrzną dekla położyłem na kawałku idealnie gładniej i równej powierzchni. Z jednej strony świecisz np. latarką a po przeciwnej przykładasz oko i patrzysz czy pod blachą zobaczysz światło. Jeżeli tak do dekiel jest odkształcony. U mnie odgięcie miało około 1,5mm był na górze i dole pompy, a boki idealnie przylegały. Nie mam prasy żeby wyrównać to wziąłem cały arkusz papieru wodnego na początek 320 i na tej gładkiej powierzchni położyłem papier polewając go wodą i jechałem. Szlifowało się od zewnątrz do wewnątrz. Potem papierem 800 i to samo. Ładnie się gładziło. Na koniec poprawiłem 1200. Powierzchnia była jak lustro. ( papier trzeba samemu dobrać, ja akurat tylko takie miałem arkusze). Poskładałem i efekt po tygodniu pełne zadowolenie. Zrobiłem już ponad 6000 km. Od wymiany i wszystko jest suche. Czasami może nie trzeba wymieniać kosztownych uszczelek. Nie ma, co się bać z rozebraniem pompy. Nie ma tam nic skomplikowanego. Teoretycznie nie ma, co tam popsuć. Jedyną rzeczą przy rozbieraniu pompy na części pierwsze to trzeba uważać na dwie sprężynki i łopatki pompy paliwowej, żeby nie wyskoczyły. Ale można to od razu wyciągnąć przed rozkręceniem całej zawartości. To jest pod takim dekielkiem z trzema śrubkami. Nie wyskakują same po odkręceniu osłony. No i potrzebne odpowiednie klucze imbusy i torxy. Polecam od razu wymienić simering który znajduje się miedzy pompą podciśnienia a pompą paliwową na wspólnym walku. Patrzeć którą stroną jest założony. Dostęp do niego jest od strony podciśnienia. trzeba rozkręcić drugą część pompy chyba 3 imbusy. No, ale mimo uszczelnienia pompy vacum efekt przy odpalaniu był bez zmian. No to wymieniłem zaworek zwrotny paliwa umieszczony przy filtrze paliwowym na jednej z rurek paliwowych zasilającej pompę vacum ( Ten najwyższy wężyk w pompie). Zaworek przepuszczał. Po wyciągnięciu go można dmuchać w obie strony. No to zaworek nie trzyma. Ma tylko vacum ciągnąć paliwo a nie się cofać. A zauważyłem, że nie trzyma, gdy po odłączeniu wężyka doprowadzającego paliwo do pompy vacum to z węża nie leciało mi paliwo. Było słychać takie lekkie bulgotanie. Powietrze dolatywało do filtra paliwowego. Kupiłem go w salonie koszt to ”Zawór zwrotny paliwa 165 201 542 B /- 98 zł ” numer OM jest na samym zaworku. No i po wymianie dalej to samo. No to nerw, bo zostało tylko jedno. Nieszczelności na pompowtryskach. Chodź słabo w to wierzyłem, bo mechanik wymieniał mi dwa lata wcześniej uszczelnienia pompowtrysków. No, ale może. Zakupiłem zestaw naprawczy: Uszczelki Bosch 1 417 010 997 4-komplety z popychaczem Polecam tego typu zestaw, bo zawiera wszystkie uszczelnienia na pompkę. Bo są jeszcze zestawy z dwiema gumkami i sworzniem (1 417 010 996). Ale jak robić to już dobrze nie połowicznie, bo może się okazać, że coś nie działa jak trzeba. A częstymi usterkami są przedmuchy z komory spalania a tylko taki zestaw ma te części. No to warsztat i wymiana. Rozebrałem pokrywę zaworów i mym oczom ukazał się wątpliwy widok. Zdębiałem i pomyślałem kurna, co tu się stało. No, ale nie ma, co chlipać nad rozlanym mlekiem tylko trzeba działać. Wyszczerbiona śruba tak zwana śruba z łbem kulistym „WHT, 000 530” ale pierwszej generacji gdzie sworzeń popychacza wchodzi w środek. JUŻ NIE DO KUPIENIA. Nie kupujcie na szortach, bo ona się wyrabia w środku. Słabe smarowania no i czas. Dowiedziałem się w serwisie, że założymy bez problemu i wymieniamy na nowego typu, ale w zestawie uszczelniaczy do pompowtrysków musi by taki sworzeń, co na zdjęciach powyżej (nowy sworzeń). Osobno dokupujemy nową śrubę z łbem kulistym. A śruba pękła, bo tak jak widać na załączonym zdjęciu wystrzeliła sprężyna od pompowtrysku i podczas pracy prawdopodobnie się uszkodziła. Popychacz (konik) zamiast popychać tylko sworzeń pompki to popychał cały wtrysk (grzybek sprężyny), co może doprowadzić do szybszego zużycia gniazda wtrysku. A miałem dwie wystrzelone sprężyny. W drugim po rozebraniu okazało się że sworzeń kulisty pękł w śrubie. Pęknięte zabezpieczenie sprężyny. Znowu nic z naprawy. Poskręcałem pokrywę zaworów i do sklepu po zestaw: Zestaw naprawczy do pompowtryskiwaczy BOSCH. Kupiłem pełny zestaw na 4 wtryski i nowe śruby z łbem kulistym. Polecam łatwa wymiana, ale trzeba mieć praskę do ściśnięcia sprężyny. Można użyć wiertarkę stołową lub bardziej wymyślne lewarek hydrauliczny. Ja miałem pożyczoną małą praskę ręczną. Wymiana bardzo prosta nic skomplikowanego. Nie reklamuję firmy, ale tylko oni to sprzedają taki zestaw. Kontakt i szybkość wysyłki jest zaskakująco szybka. Osobiście polecam. Szacun dla firmy. Można tam wszystko dokupić do pompowtrysków. No chyba wszystko już miałem no to na warsztat. Znowu rozkręcanie. Powiem, że wszystko przebiegało elegancko do momentu wymiany zestawu uszczelek Bosch. Stanąłem, bo zostały mi jeszcze części (5i 6) i nie wiedziałem gdzie to włożyć no to za przeglądanie Internetu. No a tam są informacje, ale nie pełne ( często z kosmosu ). Ale doszedłem do rozwiązania samemu. Pomogę w tym, czego nigdzie nie znalazłem: U mnie jak mechanik wymieniał za pierwszym razem nie założył tego pierścienia nr.5 i nie wymienił sworznia z łbem kulistym nr.7. A dowiedziałem się, że jeden wtrysk miał wystrzeloną już sprężynę. I tak złożył. I jak wierzyć ludziom? Oring 1, 2 i 3 uszczelniają zasilanie i powrót paliwa. Metalowy oring 4 oraz pierścień 5 zabezpieczają komorę spalania od temperatury i przedmuchami. Jeżeli nie założymy pierścienia nr. 5 to pod uszczelnieniem metalowym nr.4 jest miejsce, że przedmuchy mogą uszkodzić oring nr. 3. U mnie było widać jak cząstki nagaru przechodziły pod metalowym uszczelnienieniem nr.4 i były ślady spalin na oringu nr.3. I tędy uciekało mi paliwo. Pierścień nr.5 jest na zasadzie sprężynki i wchodzi od w rowek metalowego pierścienia 4 gdzie go dociska do wtrysku. Czyli dosuwamy wszystko do góry. No i jeszcze nieszczęsny oring nr. 6. Piszą różne rzeczy na Internecie o nim ( że siedzi w środku pompki itp. ) a on tak naprawdę trzyma ten sworzeń nr. 7 w główce (grzybka) popychacza nr.8. Jak wyciągniemy ten sworzeń kulisty nr.7 do góry z pompowtrysku to usłyszymy takie KLIK. To oznacza, że tam jest włożony ten oring nr.6. Można go wyciągnąć małym wkrętaczkiem. Zestaw naprawczy do pompowtryskiwaczy BOSCH (nowa sprężyna, grzybek, oraz zabezpieczenie sprężyny) nie zawiera tego oringu. Wykręcamy stare śruby z popychaczy i wkręcamy nowe z łbem kulistym ( WHT 000 530 ) z założonymi nowymi grzybkami. Wszystko pasuje idealnie. Poskładałem całość zgodnie z wytycznymi, ustawiłem kąt cofnięcia śruby o 180*. Miałem wcześniej 225* i powiem, że nie widzę różnicy. Na razie jeżdżę i jest wszystko ok. Myślę, że może komuś pomogłem, bo znaleźć przyczyny jest ciężko. Przepraszam za błędy w nazewnictwie, ale nie jestem mechanikiem z zawodu, ale potrafię dużo rzeczy zrobić. Do ustawienia pompek Musisz mieć klucz dynamometryczny od 8-30 Nm., imbus, klucz nr.18 najlepiej oczkowy no i wiadomo uszczelkę pod dekiel pokrywy zaworów. Można podkleić go na silikonem (czarnym) nic nie cieknie. Jeszcze jedno zapomniałem dodać że do takich rzeczy i nie tylko polecam Zmywacz Do Hamulców. Oczyszczam nim miejsca pracy. Środek nie powoduje korozji i nie jest tłusty. Odparowuje z miejsca użycia i nie ma potrzeby wycierania go do sucha jest pod dużym ciśnieniem i zmywa każdy brud. Jest lepszy od rozpuszczalników. Użyjesz raz a docenisz go. Następnym razem opisze moje problemy z turbiną i podciśnieniem. Pozdrawiam i Powodzenia.