crash18

Pasjonat
  • Zawartość

    1
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O crash18

    Informacje

    • Imię
      Kamil
    • Lokalizacja
      NML

    Auto

    • Model
      A4 B8
    • Nadwozie
      Avant
    • Rocznik
      2009
    • Silnik
      2.0 TDI
    • Kod silnika
      1B
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON
    1. Witam. Mam problem z moim audi A4 B8, samochód kupiłem jakieś 3 miesiące temu od samego początku nie działała tylna wycieraczka oraz podgrzewanie szyby. Po rozebraniu tapicerki klapy doszedłem do złączy przy szybie. Sprawdziłem napięcie w wtyczce (brązowy kabel) i niestety nie ma. Natomiast gdy miernik przytknelem do szerokiego paska przy lutach napięcie było. Oczywiście przy rozłączonych wsówkach. Bezpieczniki w bagażniku wszystkie ok przy kierownicy również. Problem też jest z tylną wycieraczka. Na krótko po podłączeniu do aku chodzi. Na kostce wycieraczki jest jedynie napięcie na ostatnim pinie 14V kabel czerwono czarny na pozostałych pinach 0V niezależnie czy manetka wycieraczki jest włączona czy nie.. Spryskiwacz działa. Co może być przyczyną tych wszystkich niesprawności? I pytanie gruby brązowy kabel to wkończ masa czy + ?
    2. crash18

      Witam serdecznie, Pochodzę z Nowego Miasta Lubawskiego, jest to małe miasteczko położone w województwie Warmińsko-Mazurskim. Trafiłem tu do Was, ponieważ szukałem odpowiedzi na nurtujące mnie pytanie odnośnie Audi A4 B8 odpowiedź znalazłem, bardzo szczegółowo opisaną. Takie fora to SKARB gdzie można podzielić się swoją wiedzą i doświadczeniem z innymi użytkownikami, ale i także otrzymać konkretną odpowiedź. Moje aktualne auto to właśnie Audi A4 B8 2.0 TDI z 2009 roku. Samochód jest super, prowadzi się jak samolot Jak na razie dzień po dniu poznaję go coraz to bardziej Pozdrawiam i do usłyszenia