Jump to content

kacyk44

Pasjonat
  • Content Count

    4
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About kacyk44

Informacje

  • First name
    Marek
  • Location
    Rawa Mazowiecka

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.9 TDI
  • Engine code
    AVF
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Problem rozwiązany. Przykładowe przyczyny jakie chodziły mi po głowie: -może coś z egr -filtr paliwa zapchany -wtryski\uszczelki pod wtryskami -vacum pompa Podjechałem pod komputer-jeden spec utwierdził mnie w przekonaniu o uszczelkach pod wtryskami oraz o vacum ewentualnie filtr paliwa. Jednak było mi mało informacji więc podjechałem w drugie miejsce na kompa. No i miałem racje, okazało się że mam rozregulowany rozrząd, zbyt duże odchyły 3-dopuszczalne max, a ja mialem po 5 nawet więc zdjęta obudowa rozrządu, a tam niespodzianka w postaci poluzowanego napinacza. Szczęście o tyle że po dokręceniu napinacza wszystkie pomiary komputera w normie. Jednak profilaktycznie trzeba wymienić rozrząd, dobrze że nie razem z głowicą:D
  2. Właśnie zjeżdzałem z trasy, silnik zgasł. Odpalałem ponownie występował problem z niskimi obrotami ok (700obrotów) po czym silnik zgasł i tak cały czas. dopiero gdy przytrzymałem go na rozruszniku samochod odpalił, jednak do 2tys miał muła, znów spadek obrotów przy hamowaniu silnik gaśnie. Dojechałem do domu jakoś(pozniej wpadnie na kompa) Teraz kwestia co to może być. Jakiś czujnik? Wtrysk? Podciśnienia?
  3. Nie przyczepią się na przeglądzie? Ewentualnie policja?
  4. Kupiłem ostatnio audi, poprzedni właściciel mówi że ta lampa jest wymieniona i że nie wie co jest. Problem polega na tym że w lewej lampie tylnej gdy świeci pozycja światło przebija wyżej czyli delikatnie podświetla się również światło wstecznego. Początkowo myślałem że może zbyt mocna żarówka, wymieniłem problem dalej występuje. Nie specjalnie mam pomysł co może być nie tak. Jedyne co aktualnie przychodzi mi o głowy to ewentualnie zbyt mocny bezpiecznik lampy? Wątpliwe jest to że lampa jest zamiennikiem i jakoś słabo odseparowana jest pozycja od wstecznego. Może ktoś miał podobny problem? Lub ma pomysł?:P Zdjęcia problemu słabo widać ale może to obrazuje problem
  5. Witam wszystkich, jestem z Rawy Mazowieckiej (łódzkie). Mam na imię Marek 23l. Jeżdżę audi a4 b6 2002 avant avf 180km:P
×
×
  • Create New...