Jump to content

altruistic

Pasjonat
  • Content Count

    40
  • Joined

  • Last visited

Everything posted by altruistic

  1. @Muskel1u mnie niestety nie ma takiej opcji. Gdyby było coś w ustawieniach to bym to ogarnął sam 😔
  2. @Muskel1 Cześć Muskel. Wybacz, że tak długo ale sprawy prywatne zmusiły mnie do 0 aktywności przy aucie. Po długiej przerwie, zamontowałem tak jak napisałeś i wszystko jest ok poza tym, że gdy kamera się włącza to radio przestaje grać. Da się to jakoś obejść czyyy jest to kwestia już zaprogramowania radia? Pozdro
  3. @Muskel1ok. Dzięki bardzo 🙌
  4. @Muskel1 jak już tu jesteś to może będziesz wiedział czy w tym miejscu da się zaprogramować wyświetlanie spalania? Domyślnie była tam wyświetlana nazwa stacji radia ale zmieniłem radio i nie ma teraz tam nic
  5. @Muskel1dzięki szefie jutro ogarnę i dam znać 🙌
  6. @Muskel1 nie wiem w które miejsce
  7. Witajcie. Mam problem z podłączeniem kamery cofania. Potrzebuję wpiąć się w plus i masę lampki cofania i mam dylemat, ponieważ nie wiem, w które miejsca dokładnie. Tutaj w ten metal albo prosto w kable przy wtyczce. Nie wiem gdzie będzie lepiej. Liczę na pomoc
  8. @Muskel1 udało się po długiej walce okazało się, że nie styka jeden z pinów na kostce od wzmaka ( było wpięte a nie stykało ) Wzmacniacz działa prawidłowo bo słychać różnicę jak wypinam i wpinam kostkę, z kolei nie działa głośnik suba Nie jest mi on jakoś zbytnio potrzebny więc chyba odpuszczę już temat. Mam jeszcze pytanie z innej beczki. Przerabiałem to radio z 1 DIN na 2 DIN ale pojawił się problem, ponieważ nie wchodzi mi cały panel klimy do kosza - jest za szeroki. Czy muszę go wymienić na panel 2 DIN czy spróbować wcisnąć na siłę
  9. Tak, podkręcałem, 0 reakcji Chyba jest nadzieja bo jak bawię się chinchami to przy wkładaniu słychać leciutkie, chwilowe "pierdzenie" tylnych głośników więc coś tam styka
  10. Podłączone jak należy ale niestety nie działa. Czy jest od tego osobny bezpiecznik? 🤔 Lub może subwoofer niesprawny bo to chyba jeszczr ori
  11. @Muskel1okej,zaraz się za to zabiorę. Mam jeszcze pytanie. Bo ACC jest podłączone do zacisku 15 czyli po zapłonie jest to jakieś 3/4 obrotu kluczyka. ORI radio miałem gdzieś 1/4 lub 2/4 obrotu kluczyka przy automatycznym włączeniu ale wyłączało się dopiero gdy wyciągnąłem kluczyk ze stacyjki. Czy wiadomo do którego musiałbym się wpiąć żeby było tak samo jak w ori? 🤔
  12. @Muskel1 ok. A te 2 chinche gdzieś wpinam?
  13. Witam po krótkiej przerwie Złączka przyszła i wygląda tak: Domyślam się, że trzeba będzie przerabiać lub podłączyć wszystko na nowo pod tę złączkę
  14. @Muskel1 zamówiłem to lepsze w ciemno, lepiej mieć jak nie mieć możliwości Do środy powinno przyjść to wtedy dam znaka i poproszę o pomoc w podłączeniu tego Pozdro!
  15. @Muskel1 rozumiem, że na naszym Polskim odpowiedniku to ten produkt? Adapter Audi VW Skoda Mini ISO 4x RCA BOSE NOKIA 6715087257 - Sklep internetowy AGD, RTV, telefony, laptopy - Allegro.pl ALLEGRO.PL Kup teraz na Allegro za 14,99 zł - Adapter Audi VW Skoda Mini ISO 4x RCA BOSE NOKIA (6715087257). Allegro.pl - Radość zakupów i bezpieczeństwo dzięki Programowi Ochrony Kupujących!
  16. @Muskel1 ta przejściówka, którą wrzuciłeś to... w niej główna kostka to moja ORI czarna ta szeroka?
  17. Ok. To zamawiam i odezwę się jak przyjdzie Dzięki bardzo!
  18. @Muskel1 tak, wszystko jest lecz nie działa
  19. Witaj. Zdaje się, że wszystko gra. Radio się uruchamia i wyłącza wraz z kluczykiem. Dzisiaj 4h przerabiałem z 1 din -> 2 din ale w końcu się udało Podświetlanie przycisków nie wiem skąd ale mam i działa jak należy W niedalekiej przyszłości pozostaje mi ogarnąć kwestię tylnych głośników wraz z subwooferem. Do tego potrzebna mi taka przejściówka zgadza się?: Audi A3 A4 A6 A8 TT tylne głośniki NAJLEPSZY m001 7681835527 - Sklep internetowy AGD, RTV, telefony, laptopy - Allegro.pl ALLEGRO.PL Kup teraz na Allegro za 39,99 zł - Audi A3 A4
  20. @Muskel1 spoko luz, nie ma problemu, jutro to ogarnę. I tak jesteś szefem za wzorową pomoc ukłony i do usłyszenia jutro
  21. @Muskel1 rozumiem. W moim przypadku ISO A1 to stały plus 12V, a drugie - 12V po stacyjce myślałem, że podłączyłem je właśnie dziś pod ACC z kostki D z klimy jak radziłeś. Czyli zacisk 15 rozumiem jest w innym miejscu. Jutro sprawdzę tak jak mówisz kostkę C i pin nr 13, może tam będzie 12V po stacyjce
  22. @Muskel1 okej, jutro sprawdzę czy jest napięcie w tym pinie 13 z kostki C. To żeby radio było uzależnione od kluczyka - to nie może być stały + , dobrze rozumiem?
  23. @Yarokot o jakim adapterze mówisz do tych głośników? 🤔
  24. @Muskel1w kostce D nie mam czarno-czerwonego kabla. Jedynie czerwono-niebieski, to ten? Jest grubszy niż reszta raczem z kablem obok, brązowym-równie grubym. /edit. Podłączyłem do tego czerwono-niebieskiego i działa Stawiam piwo 🍻 @Muskel1 Aczkolwiek radio nie wyłącza się po wyciągnięciu kluczyka 🤔 jak sobie z tym poradzić?
×
×
  • Create New...