Jump to content

Gruby3217123

Pasjonat
  • Posts

    7
  • Joined

  • Last visited

About Gruby3217123

Informacje

  • First name
    Mateusz
  • Location
    Człuchów

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2007
  • Engine
    2.0 TDI
  • Engine code
    BPW
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Gruby3217123's Achievements

0

Reputation

  1. Po wyłączaniu radia 0.58 A po 2 minutach 0.03a
  2. Skoro tak ma być to czemu po nocy nie mogę odpalić samochodu.
  3. I mam pytanie jeszcze jak widziałem na internecie że radio powinno się włączyć po zapłonie z logiem. U mnie zaś odrazu działa jak telefon po odblokowaniu. Może to mieć winę ?
  4. Stały plus to to nie jest sprawdzałem. Niebieski kabel przecięty podpięty separator oraz czerwony z can bus. A do radia wsi luzem
  5. To teraz mnie załamałeś kolego. Separator jest podłączony jak na zdjeciu
  6. Pobór na postoju sprawdzałem osobiście 0.05 a aku pada po nocy. Radio włącza się dopiero po zapłonie więc mnie to dziwi że pada aku. Problem też mam ze sterowaniem kierownicy i fisem bo nie pokazuje stacji. Ma ktoś może pomysł na to? Myślałem że to wina can busu ale po odpieciu radio nie działa. Możliwe że chińczyk pomylił piny ?
  7. Witam. Mam pytanie czy ktoś miał problem z rozladowujacym się akumulatorem. Kupiłem od Chińczyków radio na androidzie i zaczęły się problemy. Najpierw nie działał tylni subufer i sterowanie z kierownicy. Jeden spec podłączył odpowiednio i zaczął działać lecz sterowanie nie. Po 2 dniach rano nie mogłem odpalić brak prądu i dodam że nowy akumulator był. Samochód był sprawdzany pod względem poboru prądu na postoju i było idealne. A na kolejny dzień już problem z odpaleniem. I moje pytanie brzmi czy ktoś miał podobny problem albo ma ktoś pomysł co by to mogło być. Pozdrawiam
  8. Chciałbym serdecznie powitać wszystkich użytkowników .
×
×
  • Create New...